<!DOCTYPE html>
<html lang="ru-RU">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
  <meta charSet="utf-8" />
  <meta httpEquiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />
  <meta name="referrer" content="unsafe-url" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <title data-rh="true">Главные новости Екатеринбурга 17.01.2019 - Главные новости Екатеринбурга - Программы - ЕТВ</title>
  <meta data-rh="true" name="Robots" content="INDEX, FOLLOW, NOODP"/><meta data-rh="true" content="text/html; charset=UTF-8" name="Content-Type"/><meta data-rh="true" name="description" content="Крещение без вреда для экологии: купели в Екатеринбурге вырезают обычными пилами. От электрооборудования отказались, чтобы не загрязнять пруд машинным маслом
"/><meta data-rh="true" name="keywords" content="Главные новости Екатеринбурга, крещение, скандал, церковь, транспорт, Екатеринбург, авария, бои, Алексей Кожемяко, Юрий Шумков, Валерий Горелых"/><meta data-rh="true" name="og:locale" content="ru_RU"/><meta data-rh="true" property="og:title" content="Главные новости Екатеринбурга 17.01.2019"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:site_name" content="ЕТВ"/><meta data-rh="true" property="og:url" content="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"/><meta data-rh="true" property="og:description" content="Крещение без вреда для экологии: купели в Екатеринбурге вырезают обычными пилами. От электрооборудования отказались, чтобы не загрязнять пруд машинным маслом
"/><meta data-rh="true" property="og:image" content="https://ekburg.tv/uploads2/79828fb8-bf07-4240-afa0-20df38ec96ad/bezymjannyj.jpg"/><meta data-rh="true" property="og:image:width" content="1920"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ekbtv"/><meta data-rh="true" name="twitter:creator" content="@ekbtv"/><meta data-rh="true" name="twitter:title" content="Главные новости Екатеринбурга 17.01.2019"/><meta data-rh="true" name="twitter:description" content="Крещение без вреда для экологии: купели в Екатеринбурге вырезают обычными пилами. От электрооборудования отказались, чтобы не загрязнять пруд машинным маслом
"/><meta data-rh="true" name="twitter:image" content="https://ekburg.tv/uploads2/79828fb8-bf07-4240-afa0-20df38ec96ad/bezymjannyj.jpg"/>
  <link data-rh="true" rel="canonical" href="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"/>
  <script data-rh="true" async="true" src="https://relap.io/api/v6/head.js?token=UytTWt5a-49yAa6r"></script>

  <script async src="https://cdn.onthe.io/io.js/k2arXZVNEea7"></script>
  <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019","page_url_canonical":"https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019","page_title":"Главные новости Екатеринбурга 17.01.2019 - Главные новости Екатеринбурга - Программы","page_type":"article","page_language":"ru","article_authors":["Надежда Маркова"],"article_categories":["Главные новости Екатеринбурга"],"article_type":"stream","article_publication_date":"Thu, 17 Jan 2019 08:23:48 GMT"});
  </script><script type="text/javascript">!function(t,e,a){(e[a]=e[a]||[]).push(function(){try{e.yaCounter17757283=new Ya.Metrika({id:17757283,webvisor:!0,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})}catch(t){}});var c=t.getElementsByTagName("script")[0],n=t.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src=("https:"==t.location.protocol?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js","[object Opera]"==e.opera?t.addEventListener("DOMContentLoaded",r):r()}(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17757283" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29720437-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29720437-1');
  </script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6398236248398821",
      enable_page_level_ads: true
    });
  </script>
  
<script type="text/javascript">
  var EMBEDLY_KEY = 'b8d1819bd2ae44c4ba758404b51b6c64';
  var CONTACTS = {"phone":"+7-958-883-73-73","mail":"info@ekburg.tv","viber":"+7-958-883-73-73","whatsapp":"+7-958-883-73-73"};
  var SITE_URL = 'https://ekburg.tv';
  var IS_AUTH = false;

  var SUBSCRIBED_IS_MODAL = false;
  var SUBSCRIBED_IS_SPLASH = true;
  var IS_EML = false;
  var UNSUBSCRIBE_URL = '/api/user/unsubscribe';
  var FILE_UPLOAD_URL = '/api/file_upload';
  var FILE_DELETE_URL = '/api/file_delete';
  var USERS_URL = '/polzovatel';
  var TAGS_URL = '/teg';
  var POLL_VOTE_URL = '/api/oprosy/%23poll_id%23/vote';
  var USER_DETAIL_URL = '/polzovatel/%23urlKey%23';
  var STREAM_CHECK_STATUS_URL = '/api/stream_check_status';
  var TAG_CREATE_URL = '/teg/create';
  var GEOCODE_URL = '/map/geocode';
  var SEARCH_URL = '/poisk';
  var STREAM_CHECK_URL = '/stream/liveCheck';
  var NAVIGATION_MENU_URL = '/navigation/menu';
  var SLIDER_LIVE_URL = '/slider/live';
  var QUOTES_URL = '/citaty';
  var SUBSCRIBE_FORM_URL = '/user/subscribe/form';
  var TELL_NEWS_URL = '/api/tell-news/';
  var FB_GRAPH_URL = '/api/fb/graph';
  var PERSONAL_URL = '/personalnye_dannye';
</script>


  <link rel="stylesheet" type="text/css" href="/stylesheets/styles.5d613e.css">
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>
  <div class="banner-fox banner--full-width-top"><!-- растяжка на всю ширину верх -->
<div class="banner-fox-content" id="banner-fox-bfwt"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwt',
  params: {
    pp: 'g',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  },
  onRender: function(data) {
    if (!document.querySelector) {
      return;
    }

    var topBanner = document.querySelector('.banner--full-width-top');

    // нужно потестить без задержки
    setTimeout(function() {
      if (!window.app || !app.events) {
        return;
      }

      app.events.trigger('top-banner-initialized', topBanner);
    }, 0);
  }
});
// -->
</script>
</div><header class="menu"><div class="menu-content-wrapper"><div class="menu-content"><a href="/" class="menu__logo">ЕТВ</a><nav class="main-menu menu__nav nav" role="navigation"><ul class="nav__menu"><li class="nav__menu__item"><a href="/articles" class="nav__menu__item__link">Лучшее</a></li><li class="nav__menu__item"><a href="/novosti" class="nav__menu__item__link">Новости</a></li><li class="nav__menu__item"><a href="/programmy" class="nav__menu__item__link nav__menu__item__link__active">Программы</a></li><li class="nav__menu__item"><a href="/skazano_na_etv" class="nav__menu__item__link">Сказано на ЕТВ</a></li></ul></nav><form class="menu__search" action="/poisk" method="GET" role="search"><input type="text" class="menu__search__input" name="q" placeholder="Поиск"/><button class="menu__search__button"></button></form><a class="menu__login-button" href="/auth">Вход</a><div class="menu__mobile-wrap"><ul class="menu__mobile"><li class="menu__mobile__item--search"><form action="/poisk" method="GET" class="menu__mobile__search" role="search"><input type="text" name="q" class="menu__mobile__search__input" placeholder="Поиск по сайту"/><button class="menu__mobile__search__button"></button></form></li><li class="menu__mobile__item"><a href="/articles" class="menu__mobile__item__link">Лучшее</a></li><li class="menu__mobile__item"><a href="/novosti" class="menu__mobile__item__link">Новости</a></li><li class="menu__mobile__item menu__mobile__item--active"><a href="/programmy" class="menu__mobile__item__link">Программы</a></li><li class="menu__mobile__item"><a href="/skazano_na_etv" class="menu__mobile__item__link">Сказано на ЕТВ</a></li><li><a class="menu__mobile__item--login" href="/auth">Войти на сайт</a></li></ul></div><a class="menu__live-link" href="">Live</a></div></div></header><main role="main" id="body-content"><div class="breadcrumbs-wrap"><div class="breadcrumbs"><a class="breadcrumbs__item breadcrumbs__item--link" href="/">Главная<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>ЕТВ»</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/programmy">Программы</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/programmy/glavnye_novosti_ekaterinburga">Главные новости Екатеринбурга</a></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"},"headline":"Главные новости Екатеринбурга 17.01.2019","description":"Крещение без вреда для экологии: купели в Екатеринбурге вырезают обычными пилами. От электрооборудования отказались, чтобы не загрязнять пруд машинным маслом\n","datePublished":"2019-01-17T08:23:48.170Z","dateModified":"2019-01-17T15:00:05.133Z","publisher":{"@type":"Organization","name":"ЕТВ","logo":{"@type":"ImageObject","url":"https://ekburg.tv/img/etv-publisher.png","width":100,"height":60}},"image":{"@type":"ImageObject","url":"https://ekburg.tv/uploads2/79828fb8-bf07-4240-afa0-20df38ec96ad/bezymjannyj.jpg","width":1920,"height":1080},"author":[{"@type":"Person","name":"Надежда Маркова"}]}</script><div class="stream centered stream-record" data-io-article-url="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"><div class="stream__header"><div class="stream__left"><h1>Главные новости Екатеринбурга 17.01.2019</h1></div><div class="stream__right"></div></div><div class="stream__body"><div class="stream__left"><div class="stream__player"><div id="player" data-src="B7Ha8fs-eUU"></div><p>Запись эфира от 17 января 2019г.</p></div></div><div class="stream__right"><div class="comments-small"><div class="comments" data-comments-options="{&quot;checkTime&quot;: false}" data-comments-get="/api/comments/stream/6612/list"><div class="comments__form"><div class="comments__form__user"></div><div class="comments__form__body"><form method="post" action="/api/comment/stream/6612/store"><textarea class="comments__form__control" maxLength="240" placeholder="О чем вы хотели бы спросить наших гостей?"></textarea><button class="comments__form__action" type="submit"><span>Задать вопрос</span></button></form></div></div><div class="comments__container"><ul class="comments__list"><li class="comments__item" data-comment-id="93923"><a class="comments__user" href="/polzovatel/78cbf2b8-4664-4659-979b-b43c50e00da5"><span class="comments__user__img"></span></a><div class="comments__wrapper"><div class="comments__item__head"><a class="comments__user__name" href="/polzovatel/78cbf2b8-4664-4659-979b-b43c50e00da5">Магнит Удачи</a><span class="comments__created" data-comment-timestamp="1547735973136" data-comment-update-timestamp="1547735973136">, 17 января</span></div><div class="comments__item__body">Почему в Екатеринбурге самые высокие тарифы на проезд в общественном транспорте по сравнению с соседями? В Перми проезд стоит 20 рублей, в Челябинске - 20, в Тюмени только что подняли до 26. И это цены у них за наличку, по картам - дешевле.</div><div class="comments__item__footer"><a class="comments__reply" href="#">Ответить</a></div></div><ul class="comments__list"></ul></li><li class="comments__item" data-comment-id="93921"><a class="comments__user" href="/polzovatel/5ec6b767-ff53-4bcc-b857-6dee9b64e04b"><img class="comments__user__img" src="/uploads2/d61feb84-b362-4ba4-ba29-a8fc32f4357b/preview_markova.png" alt="Надежда Маркова"/></a><div class="comments__wrapper"><div class="comments__item__head"><a class="comments__user__name" href="/polzovatel/5ec6b767-ff53-4bcc-b857-6dee9b64e04b">Надежда Маркова</a><span class="comments__created" data-comment-timestamp="1547734398826" data-comment-update-timestamp="1547734398826">, 17 января</span></div><div class="comments__item__body">Присоединяйтесь к обсуждению: как вы относитесь к Крещению? Будете ли нырять в прорубь?</div><div class="comments__item__footer"><a class="comments__reply" href="#">Ответить</a></div></div><ul class="comments__list"></ul></li></ul></div></div></div></div></div><div class="stream__left"><div class="stream__content"><section class="section---compiled section-text" id="st-block-12"><div class="text__body st-text-block"><div>—&nbsp;Разрушительные отношения: бывшие супруги делят общее имущество<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>но&nbsp;страдают клиенты и&nbsp;арендаторы торгового центра. Кто и&nbsp;кого разводит? </div><div><br></div><div>—&nbsp;Обойдемся без бензопилы: в&nbsp;этом году православные решили устроить эко-крещение. А&nbsp;вы&nbsp;собираетесь нырнуть? —&nbsp;участвуйте в&nbsp;нашем опросе </div><div><br></div><div>—&nbsp;Маму и&nbsp;сына<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>сбитых на&nbsp;тротуаре улицы Фурманова<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>выписали из&nbsp;больницы. Первыми в&nbsp;гости к&nbsp;пострадавшим отправился наш корреспондент </div><div><br></div><div>—&nbsp;Маскарад устроили студенты-медики: правильно&nbsp;ли вы&nbsp;используете защитную маску?</div></div></section></div><div class="stream__meta"><div class="stream__meta__container"><div class="stream__meta__left"><div class="stream__persons"><div class="stream__persons__header">Ведущие:</div><div class="stream__persons__list"><div class="stream__persons__person" id="tag-6726"><div class="stream__person__icon-container"><img class="stream__person__icon" src="/uploads2/8750587d-eb66-4551-b768-7a67c8660492/preview_veronikanovosjolova2.png"/></div><div class="stream__person__meta-container"><a class="stream__person__name" href="/teg/persona/veronika_novosjolova">Вероника Новосёлова</a></div></div><div class="stream__persons__person" id="tag-8209"><div class="stream__person__icon-container"><img class="stream__person__icon" src="/uploads2/4c861a23-6499-4e5d-8982-560fb027c3c3/preview_zakharov.png"/></div><div class="stream__person__meta-container"><a class="stream__person__name" href="/teg/persona/artemij_zakharov">Артемий Захаров</a></div></div></div></div></div><div class="stream__meta__right"><div class="stream__persons"><div class="stream__persons__header">Гости:</div><div class="stream__persons__list"><div class="stream__persons__person" id="tag-4770"><div class="stream__person__icon-container"><img class="stream__person__icon" src="/uploads/55fa5d0cb136934869cc672a/preview_kozhemjakoaleksej.png"/></div><div class="stream__person__meta-container"><a class="stream__person__name" href="/teg/persona/aleksej_kozhemjako">Алексей Кожемяко</a></div></div><div class="stream__persons__person" id="tag-5226"><div class="stream__person__icon-container"><img class="stream__person__icon" src="/uploads/569885c85181025b1578d3c6/preview_jurijshumkov.png"/></div><div class="stream__person__meta-container"><a class="stream__person__name" href="/teg/persona/jurij_shumkov">Юрий Шумков</a></div></div><div class="stream__persons__person" id="tag-7928"><div class="stream__person__icon-container"><img class="stream__person__icon" src="/uploads2/1f07baa1-6fc8-46ac-ad2b-597103d0db41/preview_gorelykh2.png"/></div><div class="stream__person__meta-container"><a class="stream__person__name" href="/teg/persona/valerij_gorelykh_2">Валерий Горелых</a></div></div></div></div></div></div><div class="stream__meta__container"><div class="stream__meta__left-big"><div class="footer-material__share"><div class="footer-material__share__label">Поделиться:</div><div class="footer-material__share__socials"><a class="footer-material__share__vkontakte" href="#" data-type="vkontakte" data-url="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"></a><a class="footer-material__share__facebook" href="#" data-type="facebook" data-url="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"></a><a class="footer-material__share__twitter" href="#" data-type="twitter" data-url="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"></a><a class="footer-material__share__telegram" href="#" data-type="telegram" data-url="https://ekburg.tv/programmy/glavnye_novosti_ekaterinburga/2019-01-17/glavnye_novosti_ekaterinburga_17012019"></a></div></div></div><div class="stream__meta__right-small"><div class="stream__meta__tags"><div class="stream__tags__caption">Теги:</div><div class="stream__tags__list"><a class="stream__tags__link" href="/teg/obekt/kreshhenie">крещение</a>, <a class="stream__tags__link" href="/teg/obekt/skandal">скандал</a>, <a class="stream__tags__link" href="/teg/obekt/cerkov">церковь</a>, <a class="stream__tags__link" href="/teg/obekt/transport_2">транспорт</a>, <a class="stream__tags__link" href="/teg/obekt/ekaterinburg_2">Екатеринбург</a>, <a class="stream__tags__link" href="/teg/obekt/avarija">авария</a>, <a class="stream__tags__link" href="/teg/obekt/boi">бои</a>, <a class="stream__tags__link" href="/teg/persona/aleksej_kozhemjako">Алексей Кожемяко</a>, <a class="stream__tags__link" href="/teg/persona/jurij_shumkov">Юрий Шумков</a>, <a class="stream__tags__link" href="/teg/persona/valerij_gorelykh_2">Валерий Горелых</a></div></div></div></div></div></div><div class="stream__right"></div></div><div class="banner-fox banner--full-width-bottom"><!-- растяжка на всю ширину низ -->
<div class="banner-fox-content" id="banner-fox-bfwb"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwb',
  params: {
    pp: 'i',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
// -->
</script>
</div><div class="popular-list"><h2>Новое и интересное</h2></div><div><div class="centered dashboard_list"><div class="snippet snippet-big snippet--material"><a class="snippet--material__link" href="/novosti/obshhestvo/2018-12-26/v_ekaterinburge_konduktory_opjat_vzelis_na_slepogo_passazhira"><div class="snippet--material__image"><img src="/uploads2/76082ee8-0476-448b-8b41-a5e1d52e2ce6/big_snippet_img_invalid.jpg" alt="В Екатеринбурге кондукторы опять взъелись на слепого пассажира"/><div class="snippet--material__image__section">Общество</div></div><span class="snippet--material__title">В Екатеринбурге кондукторы опять взъелись на слепого пассажира</span></a><div class="snippet--material__description">По злой иронии судьбы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>конфликт произошел<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>когда Ринат Шайдуллин возвращался домой со встречи перевозчиков<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>на которой ему пообещали<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>что платить за проезд собаки-поводыря не нужно.</div></div><div class="banner-fox banner--skyscraper-new"><!-- небоскреб новое и интересное -->
<div class="banner-fox-content" id="banner-fox-bsn"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
var b = window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bsn',
  params: {
    pp: 'hpr',
    ps: 'cevz',
    p2: 'fhlk',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
b.show();
// -->
</script></div><div style="display:inline-block"><script id="Zq2tBJRVk2mTXl5e">
        if (window.relap) window.relap.ar('Zq2tBJRVk2mTXl5e');
      </script></div><a class="snippet snippet--thin snippet--stream-old" href="/programmy/summa_mnenij/2019-01-22/v_pervyj_klass_kak_v_pervyj_raz_2"><div class="snippet--stream-old__title">Сумма мнений Σ</div><span class="snippet--stream-old__main-content"><div class="snippet--stream-old__text">В первый класс<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>как в первый раз</div></span><img class="snippet--stream-old__img" src="/img/longread-header-background.png" alt="В первый класс, как в первый раз "/><div class="snippet--stream-old__author">От Светланы Зенковой</div></a><a class="snippet snippet--thin snippet--stream-old" href="/programmy/glavnye_novosti_ekaterinburga/2019-01-25/glavnye_novosti_ekaterinburga_25012019"><div class="snippet--stream-old__title">Главные новости Екатеринбурга</div><span class="snippet--stream-old__main-content"><div class="snippet--stream-old__text">Главные новости Екатеринбурга 25.01.2019</div></span><img class="snippet--stream-old__img" src="/uploads2/d61feb84-b362-4ba4-ba29-a8fc32f4357b/preview_markova.png" alt="Главные новости Екатеринбурга 25.01.2019"/><div class="snippet--stream-old__author">От Надежды Марковой</div></a><div class="snippet snippet--material"><a class="snippet--material__link" href="/articles/gorodskie_istorii/2018-08-30/ekaterinburg_drugimi_glazami_ja_vyzhil_v_devjanostye_v_rossii"><div class="snippet--material__image"><img src="/uploads2/823f8a20-fbea-46e3-bb79-2754a17f24ff/snippet_img_yva.jpg" alt="Екатеринбург другими глазами: «Я выжил в девяностые в России»"/><div class="snippet--material__image__section">Городские истории</div></div><span class="snippet--material__title">Екатеринбург другими глазами:<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Я выжил в девяностые в России»</span></a><div class="snippet--material__description">История уроженца Пакистана<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>который устал отвечать на вопросы о погоде и объяснять<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>что не торгует оружием.</div></div></div><div class="centered dashboard_pager"></div></div></main><footer class="footer"><div class="footer__part"><nav class="footer__menu"><a href="/teg/istorija" class="footer__menu__item">Истории</a><a href="/archive" class="footer__menu__item">Архив</a><span class="footer__menu__delimiter">|</span><a href="/o_proekte" class="footer__menu__item">О проекте</a><a href="/reklama_na_etv" class="footer__menu__item">Реклама на ЕТВ</a><a href="/my_v_televizore" class="footer__menu__item">Мы в телевизоре</a><a href="/teleprogrammy/" class="footer__menu__item">Телепрограмма</a></nav><div class="footer__navs"><nav class="footer__nav"><a href="/articles" class="footer__nav__header">Статьи</a><a href="/articles/laboratrollija" class="footer__nav__item"><span class="footer__nav__item__content">Лаборатроллия</span></a><a href="/articles/poleznjak" class="footer__nav__item"><span class="footer__nav__item__content">Полезняк</span></a><a href="/articles/sobytija" class="footer__nav__item"><span class="footer__nav__item__content">События</span></a><a href="/articles/gorodskie_istorii" class="footer__nav__item"><span class="footer__nav__item__content">Городские истории</span></a><a href="/articles" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И много других</span></a></nav><nav class="footer__nav"><a href="/programmy" class="footer__nav__header">Программы</a><a href="/programmy/gosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Гости Екатеринбурга</span></a><a href="/programmy/sojuz_chitatelej" class="footer__nav__item"><span class="footer__nav__item__content">Союз читателей</span></a><a href="/programmy/perelomka" class="footer__nav__item"><span class="footer__nav__item__content">Переломка</span></a><a href="/programmy/summa_za_nedelju" class="footer__nav__item"><span class="footer__nav__item__content">Сумма за неделю</span></a><a href="/programmy/sverdlovskaja_magistral" class="footer__nav__item"><span class="footer__nav__item__content">Свердловская магистраль</span></a><a href="/programmy/biznese" class="footer__nav__item"><span class="footer__nav__item__content">Бизнес-Е</span></a><a href="/programmy/zrelishhe" class="footer__nav__item"><span class="footer__nav__item__content">Зрелище</span></a><a href="/programmy/studencheskij_gorodok" class="footer__nav__item"><span class="footer__nav__item__content">Студенческий городок</span></a><a href="/programmy/zverskij_ponedelnik" class="footer__nav__item"><span class="footer__nav__item__content">Зверский понедельник</span></a><a href="/programmy/poleznyj_razgovor" class="footer__nav__item"><span class="footer__nav__item__content">Полезный разговор</span></a><a href="/programmy/summa_mnenij" class="footer__nav__item"><span class="footer__nav__item__content">Сумма мнений Σ</span></a><a href="/programmy/istorija._veshh" class="footer__nav__item"><span class="footer__nav__item__content">История. Вещь</span></a><a href="/programmy/komanda_dobroj_voli" class="footer__nav__item"><span class="footer__nav__item__content">Команда Доброй воли</span></a><a href="/programmy/ostatkino" class="footer__nav__item"><span class="footer__nav__item__content">Остаткино</span></a><a href="/programmy/zdorove_onlajn" class="footer__nav__item"><span class="footer__nav__item__content">Здоровье онлайн</span></a><a href="/programmy/muzyka_na_etv" class="footer__nav__item"><span class="footer__nav__item__content">Музыка на ЕТВ</span></a><a href="/programmy/glavnye_novosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Главные новости Екатеринбурга</span></a><a href="/programmy/zhilye_kvartaly" class="footer__nav__item"><span class="footer__nav__item__content">Жилые кварталы</span></a><a href="/arhiv_programm" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И другие</span></a></nav><nav class="footer__nav"><a href="/novosti" class="footer__nav__header">Новости</a><a href="/novosti/gorod" class="footer__nav__item"><span class="footer__nav__item__content">Город</span></a><a href="/novosti/obshhestvo" class="footer__nav__item"><span class="footer__nav__item__content">Общество</span></a><a href="/novosti/proisshestvija" class="footer__nav__item"><span class="footer__nav__item__content">Происшествия</span></a><a href="/novosti/razvlechenija" class="footer__nav__item"><span class="footer__nav__item__content">Развлечения</span></a><a href="/novosti/politika" class="footer__nav__item"><span class="footer__nav__item__content">Политика</span></a><a href="/novosti/ehkonomika" class="footer__nav__item"><span class="footer__nav__item__content">Экономика</span></a></nav><nav class="footer__nav"><a href="/skazano_na_etv" class="footer__nav__header">Сказано На ЕТВ</a><a href="/skazano_na_etv/videoblogi" class="footer__nav__item"><span class="footer__nav__item__content">Видеоблоги</span></a><a href="/skazano_na_etv/mnenie_ehksperta" class="footer__nav__item"><span class="footer__nav__item__content">Мнения экспертов</span></a></nav></div><div class="footer__contact" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Екатеринбург-ТВ"/><meta itemProp="brand" content="ЕТВ"/><link itemProp="url" href="//ekburg.tv/"/><link itemProp="logo" href="//ekburg.tv/img/knowledge_graph_logo.png?201608161452"/><span class="footer__contact__phone" itemProp="telephone">+7 (343) 376-45-90</span><address class="footer__contact__address" itemProp="address" itemscope="" itemType="http://schema.org/PostalAddress"><span itemProp="postalCode">620014</span>, г. <span itemProp="addressLocality">Екатеринбург</span>,<br/><span itemProp="streetAddress">ул. Малышева, д. 44</span></address><a href="/o_proekte" class="footer__contact__h">Контактная информация</a><hr class="footer__contact__delimiter"/><address class="footer__contact__emails"><div class="footer__contact__email">Предложения по работе сайта<br/><a href="mailto:info@ekburg.tv"><span itemProp="email">info@ekburg.tv</span></a></div><div class="footer__contact__email">Техническая поддержка<br/><a href="mailto:info@ekburg.tv">help@ekburg.tv</a></div></address><div class="footer__socials"><p>Удобный способ быть с ЕТВ</p><a itemProp="sameAs" target="_blank" href="https://vk.com/ekbtv" class="footer__socials__button social__button_vkontakte"></a><a itemProp="sameAs" target="_blank" href="https://www.facebook.com/ekbtv" class="footer__socials__button social__button_facebook"></a><a itemProp="sameAs" target="_blank" href="https://t.me/fixday" class="footer__socials__button social__button_telegram"></a></div></div></div><hr class="footer__delimiter"/><div class="footer__part"><div class="footer__info" role="contentinfo"><div class="footer__icon-site"></div><div class="footer__copyright">© 2011-2019 ЕТВ<br/>СМИ &quot;ЕТВ&quot;, Свидетельство о регистрации СМИ Эл № ФС77-66843 от 22.08.2016г., зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>Главный редактор Злоказов В.А.<br/>Учредитель СМИ Общество с ограниченной ответственностью &quot;Екатеринбург-ТВ&quot;<br/>620014, Свердловская обл., г. Екатеринбург, ул. Малышева, д. 44, 8 этаж, пом. № 4.<br/>Телефон редакции: +7 (343) 376-45-90<br/>Адрес электронной почты редакции: <a href="mailto:info@ekburg.tv">info@ekburg.tv</a><br/><br/>Ознакомьтесь с условиями <a href="/polzovatelskoe_soglashenie">Пользовательского соглашения</a> и <a href="/personalnye_dannye">Политики обработки персональных данных</a></div><div class="footer__age-restriction">18+</div><div class="design-info"><div class="design-info__icon"></div><div class="design-info__text">Дизайн —<br/>компания <a target="_blank" class="design-info__link" href="http://www.jetstyle.ru/">JetStyle</a></div></div></div></div></footer><div id="overlap" class="overlap"></div><script id="auth-form" type="text/template"><div class="tabs tabs--auth"><div class="myetv"><span class="myetv__mo">МО</span><span class="myetv__etv"><span class="myetv__etv__e">Е</span>ТВ</span><span class="myetv__sigma"></span></div><div class="tabs-nav"><div class="tabs-nav__item"><label for="signin-auth-tab" class="tabs-nav__control">Войти</label></div><div class="tabs-nav__item"><label for="register-auth-tab" class="tabs-nav__control">Зарегистрироваться</label></div><div class="tabs-nav__item"><label for="reset-auth-tab" class="tabs-nav__control">Восстановить пароль</label></div></div><div class="tabs-content"><input type="radio" id="signin-auth-tab" checked=""/><div class="tabs-content__pane"><form class="form-auth" action="/auth" method="POST"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или введите эл. почту и пароль</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line"><div class="group__label"></div><div class="group__body"><input type="checkbox" id="remember-auth" name="remember"/><label for="remember-auth">Запомнить меня</label></div></div><div class="group__line group__line--single"><button class="button" type="submit">Войти</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="register-auth-tab"/><div class="tabs-content__pane"><form class="form-register" method="POST" action="/register"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или укажите свои данные</div><div class="group__line"><div class="group__label group__label">Ваше имя и фамилия</div><div class="group__body"><input type="text" name="firstName"/></div></div><div class="group__line"><div class="group__label group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line group__line--single"><button class="button" type="submit">Зарегистрироваться</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="reset-auth-tab"/><div class="tabs-content__pane"><form class="form-reset_password" method="POST" action="/reset_password"><div class="group"><div class="group__line">Сообщите нам вашу электронную почту и мы отправим на неё инструкцию по восстановлению пароля.</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line group__line--single"><button class="button" type="submit">Получить инструкцию</button></div></div></form></div></div></div></script><script id="subscriber-type--modal" type="text/template"><div class="subscriber-modal"><div class="subscriber-modal-enot"><img src="/img/enot.png" alt="Рассылка ЕТВ – Енот"/></div><div class="subscriber-modal-content"><div class="subscriber-modal-title">Привет!</div><div class="subscriber-modal-message"><p>Зацени нашу рассылку.</p><p>Она выходит редко, но метко:</p></div><div class="subscriber-modal-variants"><div class="subscriber-modal-variant"><div class="subscriber-modal-variant-title">В среду</div><div class="subscriber-modal-variant-message">тематические подборки</div></div><div class="subscriber-modal-variants-separator"></div><div class="subscriber-modal-variant subscriber-modal-variant--right"><div class="subscriber-modal-variant-title">В пятницу</div><div class="subscriber-modal-variant-message">все лучшее на сайте за неделю</div></div></div><div class="subscriber-modal-form"><div class="subscriber-modal-form-message">Ты знаешь что делать. Не огорчай енота</div><form action="/api/user/subscribe" method="post" id="subscriber-form"><div class="form-control"><input type="text" name="subscriber-email" id="subscriber-email" placeholder="Введите e-mail"/></div><button type="submit">Подписаться</button></form></div></div></div></script><script id="subscriber-type--splash" type="text/template"><div class="subscriber-splash"><div class="subscriber-splash-close"></div><div class="subscriber-splash-body"><img class="subscriber-splash-body-enot" src="/img/enot.gif" alt="ЕТВ – Енот"/><img class="subscriber-splash-body-cloud" src="/img/enot_cloud.png" alt=""/><ul class="subscriber-splash-body-buttons"><li><a class="subscriber-splash-body-buttons-vk" href="https://vk.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-fb" href="https://www.facebook.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-insta" href="https://www.instagram.com/etv_ekb/" target="blank"></a></li></ul></div></div></script>

  <!-- maps -->
  <script src="https://api-maps.yandex.ru/2.0/?load=package.standard,package.geoObjects&lang=ru-RU"></script>
  <!-- /maps -->

  <!-- player-style -->
  <script type="text/javascript" src="/stylesheets/player/player-youtube.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-speak_head.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-autoplay.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
  <!-- /player-style -->


  <script src="/javascripts/2.5d613e.js"></script>
  <script src="/javascripts/user.5d613e.js"></script>
</body>
</html>
