<!DOCTYPE html>
<html lang="ru-RU">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
    <meta charset="UTF-8">

    <meta httpEquiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width" />
    <meta name="referrer" content="unsafe-url" />

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/site.webmanifest" />
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="theme-color" content="#ffffff" />

    <title data-rh="true">Прямые эфиры, трансляции и стримы событий Екатеринбурга – ЕТВ ekburg.tv</title><meta data-rh="true" name="Robots" content="INDEX, FOLLOW, NOODP"/><meta data-rh="true" content="text/html; charset=UTF-8" name="Content-Type"/><meta data-rh="true" name="description" content="Прямые эфиры, трансляции и стримы событий Екатеринбурга. Обсуждение главных тем и новостей. Мнения экспертов. На ЕТВ ekburg.tv "/><meta data-rh="true" name="keywords" content="программы, тв программы"/><meta data-rh="true" property="og:url" content="https://ekburg.tv/programmy/"/><meta data-rh="true" property="og:description" content="Прямые эфиры, трансляции и стримы событий Екатеринбурга. Обсуждение главных тем и новостей. Мнения экспертов. На ЕТВ ekburg.tv "/><link data-rh="true" rel="canonical" href="https://ekburg.tv/programmy/"/>
    <script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r" +
  escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
      screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
  ";" + Math.random();//--></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29720437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag() {dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29720437-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  /* (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6398236248398821",
    enable_page_level_ads: true
  }); */
</script>
<script type="text/javascript">!function(t,e,a){(e[a]=e[a]||[]).push(function(){try{e.yaCounter17757283=new Ya.Metrika({id:17757283,webvisor:!0,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})}catch(t){}});var c=t.getElementsByTagName("script")[0],n=t.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src=("https:"==t.location.protocol?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js","[object Opera]"==e.opera?t.addEventListener("DOMContentLoaded",r):r()}(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17757283" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <link href="/04d7d3f.css" rel="stylesheet"></head>

  <body>
    <div id="root"><div class="banner banner_full-width-top"><div class="banner__body"><div id="adfox-full-width-top"></div></div></div><header class="header-menu"><div class="header-menu__content"><a class="header-menu__logo" href="/">ЕТВ <span class="icon icon_align_middle icon_big"></span></a><nav class="main-menu" role="navigation"><a class="main-menu__item" href="/articles">Истории</a><a class="main-menu__item" href="/novosti">Новости</a><a class="main-menu__item main-menu__item_active" aria-current="page" href="/programmy">Программы</a><a class="main-menu__item" href="/skazano_na_etv">Сказано на ЕТВ</a></nav><form class="menu-search header-menu__search" action="/poisk" method="GET" role="search"><input type="text" class="menu-search__input" name="q" placeholder="Поиск"/><button type="submit" class="button menu-search__btn"><span class="icon icon_align_middle"></span></button></form><a class="header-menu__login-button" rel="nofollow" href="/auth">Вход</a><div class="header-expand-menu mobile-menu"><button type="button" aria-haspopup="true" aria-expanded="false" class="button header-expand-menu__activator"><span class="icon icon_align_middle"></span></button><nav class="header-expand-menu__list"></nav></div></div></header><main role="main" class="main"><div class="page"><h1 class="page__header centered">Программы</h1><div class="centered"><div class="nav-tvsections"><div class="nav-tvsections__label">Программа</div><nav class="nav-tvsections__nav" aria-label="Программа"><a class="nav-tvsections__link" href="/programmy">Все</a><a class="nav-tvsections__link" href="/programmy/summa_mnenij">Сумма мнений Σ</a><a class="nav-tvsections__link" href="/programmy/znat-chtoby-zhit">Знать, чтобы жить! </a><a class="nav-tvsections__link" href="/programmy/perelomka">Переломка</a><a class="nav-tvsections__link" href="/programmy/na_scene">На сцене</a><a class="nav-tvsections__link" href="/programmy/poleznyj_razgovor">Полезный разговор</a><a class="nav-tvsections__link" href="/programmy/zdorove_onlajn">Здоровье онлайн</a><a class="nav-tvsections__link" href="/programmy/sojuz_chitatelej">Союз читателей</a><a class="nav-tvsections__link" href="/programmy/muzyka_na_etv">Музыка на ЕТВ</a><a class="nav-tvsections__link" href="/programmy/gosti_ekaterinburga">Гости Екатеринбурга</a><a class="nav-tvsections__link" href="/programmy/zverskij_ponedelnik">Зверский понедельник</a><a class="nav-tvsections__link" href="/programmy/zrelishhe">Зрелище</a><a class="nav-tvsections__link" href="/programmy/biznese">Бизнес-Е</a><a class="nav-tvsections__link" href="/programmy/istorija._veshh">История. Вещь</a><a class="nav-tvsections__link" href="/programmy/studencheskij_gorodok">Студенческий городок</a><a class="nav-tvsections__link" href="/arhiv_programm">Архив</a></nav></div><section class="tvsection-item"><h2 class="tvsection-item__header">Сумма мнений Σ</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div><span class="typograf-oa-n-lquote">«</span>Сумма мнений» — ток-шоу в прямом эфире на темы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>волнующие горожан. Зрители могут контактировать со студией любым из доступных средств связи<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>задавать вопросы гостям и ведущим<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>поворачивать разговор в другое русло<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>формулировать новую актуа</div><br/><a href="/programmy/summa_mnenij">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-18/izuchaem-genplan-ekaterinburga"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-18/aeec4820-f1a1-11e9-abaf-710df8e06778/small-aeeb0fa0-f1a1-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Изучаем генплан Екатеринбурга</h3><time class="stream-item__time" dateTime="2019-10-24 14:00">Вчера, в 14:00</time></a><div class="stream-item__desc">Изучаем генплан Екатеринбурга</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-18/schitaem-nalog-na-imushhestvo"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-18/a5da2870-f1a0-11e9-abaf-710df8e06778/small-a5d8eff0-f1a0-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Считаем налог на имущество</h3><time class="stream-item__time" dateTime="2019-10-23 14:00">В среду, в 14:00</time></a><div class="stream-item__desc">Считаем налог на имущество</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-18/50-i-novaja-karera"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-03/5772f100-e591-11e9-abaf-710df8e06778/small-57722db0-e591-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Новая карьера в 50+</h3><time class="stream-item__time" dateTime="2019-10-22 14:00">Во вторник, в 14:00</time></a><div class="stream-item__desc">Новая карьера в 50+</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-18/goroda-i-neboskreby"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-03/63bcdbc0-e595-11e9-abaf-710df8e06778/small-63bbf160-e595-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Города и небоскребы</h3><time class="stream-item__time" dateTime="2019-10-21 14:00">В понедельник, в 14:00</time></a><div class="stream-item__desc">Города и небоскребы</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-18/chto-delat-s-konstruktivizmom-na-urale"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-18/9b0da4d0-f16e-11e9-abaf-710df8e06778/small-9b0d0890-f16e-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Что делать с конструктивизмом на Урале?</h3><time class="stream-item__time" dateTime="2019-10-18 14:00">18.10.2019</time></a><div class="stream-item__desc">Что делать с конструктивизмом на Урале?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/summa_mnenij/2019-10-17/agenty-pod-prikrytiem-samyj-gromkij-shpionskij-skandal"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-17/2e479150-f0e5-11e9-abaf-710df8e06778/small-2e46f510-f0e5-11e9-abaf-710df8e06778.Still005" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Агенты под прикрытием. Самый громкий шпионский скандал</h3><time class="stream-item__time" dateTime="2019-10-17 14:00">17 октября, 14:00</time></a><div class="stream-item__desc">Агенты под прикрытием. Самый громкий шпионский скандал</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Знать<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы жить!</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Что такое жизнь с ВИЧ?</div><br/><a href="/programmy/znat-chtoby-zhit">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/znat-chtoby-zhit/2019-10-24/vich-stereotipy-fakty-cifry"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-24/35cc3820-f655-11e9-abaf-710df8e06778/small-35cbc2f0-f655-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">ВИЧ: стереотипы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>факты<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>цифры</h3><time class="stream-item__time" dateTime="2019-10-24 14:28">Вчера, в 14:28</time></a><div class="stream-item__desc">ВИЧ: стереотипы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>факты<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>цифры</div></li></ul></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Переломка</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div><span class="typograf-oa-n-lquote">«</span>Переломка» — это дискуссии в прямом эфире<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>посвященные одной из самых острых и злободневных проблем современной России — наркомании. Задачи<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>достижения и успехи в борьбе с наркотрафиком<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>новые предложения и проекты по профилактике и ранней</div><br/><a href="/programmy/perelomka">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-07-25/socialnaja-reklama-i-narkotiki"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/a8384890-d7c9-11e9-aa41-1be24cec0e2d/small-a835b080-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Социальная реклама и наркотики</h3><time class="stream-item__time" dateTime="2019-09-16 14:30">16 сентября, 14:30</time></a><div class="stream-item__desc">Социальная реклама и наркотики</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-08-01/kak-ne-sorvatsja-i-ostatsja-trezvym"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/aeae7d20-d7c9-11e9-aa41-1be24cec0e2d/small-aeac0c20-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Как не<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>сорваться» и остаться трезвым?</h3><time class="stream-item__time" dateTime="2019-09-09 14:30">09 сентября, 14:30</time></a><div class="stream-item__desc">Как не<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>сорваться» и остаться трезвым?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-08-01/po-shagam-kak-rabotaet-12-shagovaja-programma"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ada6f830-d7c9-11e9-aa41-1be24cec0e2d/small-ada3c3e0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">По шагам. Как работает 12-шаговая программа?</h3><time class="stream-item__time" dateTime="2019-09-02 14:30">02 сентября, 14:30</time></a><div class="stream-item__desc">По шагам. Как работает 12-шаговая программа?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-07-31/podrostkovaja-narkomanija-prichiny-i-riski"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ad45c560-d7c9-11e9-aa41-1be24cec0e2d/small-ad41a6b0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Подростковая наркомания. Причины и риски</h3><time class="stream-item__time" dateTime="2019-08-26 14:30">26 августа, 14:30</time></a><div class="stream-item__desc">Подростковая наркомания. Причины и риски</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-07-29/legkie-i-tjazhelye-narkotiki-i-drugie-mify-o-veshhestvakh"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ab0f8470-d7c9-11e9-aa41-1be24cec0e2d/small-ab0cc550-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title"><span class="typograf-oa-n-lquote">«</span>Легкие» и<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>тяжелые» наркотики. И другие мифы о веществах</h3><time class="stream-item__time" dateTime="2019-08-19 14:30">19 августа, 14:30</time></a><div class="stream-item__desc"><span class="typograf-oa-n-lquote">«</span>Легкие» и<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>тяжелые» наркотики. И другие мифы о веществах</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/perelomka/2019-08-02/kak-lechat-narkomaniju-v-kolonijakh"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/af01f450-d7c9-11e9-aa41-1be24cec0e2d/small-aefdae90-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Как лечат наркоманию в колониях?</h3><time class="stream-item__time" dateTime="2019-08-12 14:30">12 августа, 14:30</time></a><div class="stream-item__desc">Как лечат наркоманию в колониях?</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">На сцене</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Театры Екатеринбурга<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>гастроли<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>любительские постановки</div><br/><a href="/programmy/na_scene">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-09-26/ot-detstva-do-kaliguly"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-26/e1ed6320-e04f-11e9-a423-7d7c99758b88/small-e1e99290-e04f-11e9-a423-7d7c99758b88.Still001 (1)" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">От<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Детства» до<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Калигулы»</h3><time class="stream-item__time" dateTime="2019-09-26 14:30">26 сентября, 14:30</time></a><div class="stream-item__desc">От<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Детства» до<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Калигулы»</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-08-22/novinki-v-drame"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/b82bb020-d7c9-11e9-aa41-1be24cec0e2d/small-b82a9eb0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Новинки в Драме</h3><time class="stream-item__time" dateTime="2019-09-19 14:30">19 сентября, 14:30</time></a><div class="stream-item__desc">Новинки в Драме</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-09-06/novyj-sezon-v-teatre-opery-i-baleta"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/c2da1020-d7c9-11e9-aa41-1be24cec0e2d/small-c2d5ca60-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Новый сезон в Театре оперы и балета</h3><time class="stream-item__time" dateTime="2019-09-12 14:30">12 сентября, 14:30</time></a><div class="stream-item__desc">Новый сезон в Театре оперы и балета</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-08-29/vse-o-15-m-festivale-realnyj-teatr"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/bff89b10-d7c9-11e9-aa41-1be24cec0e2d/small-bff825e0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Все о 15-м фестивале<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Реальный театр»</h3><time class="stream-item__time" dateTime="2019-09-05 14:30">05 сентября, 14:30</time></a><div class="stream-item__desc">Все о 15-м фестивале<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Реальный театр»</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-08-29/jubilejnyj-sezon-teatra-provincialnye-tancy"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/bf538170-d7c9-11e9-aa41-1be24cec0e2d/small-bf51d3c0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Юбилейный сезон театра<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Провинциальные танцы»</h3><time class="stream-item__time" dateTime="2019-08-29 14:30">29 августа, 14:30</time></a><div class="stream-item__desc">Юбилейный сезон театра<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Провинциальные танцы»</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/na_scene/2019-08-14/strana-kartonija"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/b4a855c0-d7c9-11e9-aa41-1be24cec0e2d/small-b4a52170-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Страна Картония</h3><time class="stream-item__time" dateTime="2019-08-15 14:30">15 августа, 14:30</time></a><div class="stream-item__desc">Страна Картония</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Полезный разговор</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Самая полезная из всех разговорных и самая разговорная из всех полезных: эта программа<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>словно пазл<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>собирает из отдельных деталей общую картину происходящего.</div><br/><a href="/programmy/poleznyj_razgovor">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2019-06-20/abiturientu-pro-urgups"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/914187a0-d7c9-11e9-aa41-1be24cec0e2d/small-91409d40-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Абитуриенту про УрГУПС</h3><time class="stream-item__time" dateTime="2019-06-21 12:00">21 июня, 12:00</time></a><div class="stream-item__desc">Абитуриенту про УрГУПС</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2019-04-26/pomoshh_zhenshhinam_v_krizisnoj_situacii"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/747c91f0-d7c9-11e9-aa41-1be24cec0e2d/small-747984b0-d7c9-11e9-aa41-1be24cec0e2d.png" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Помощь женщинам в кризисной ситуации</h3><time class="stream-item__time" dateTime="2019-04-26 14:30">26 апреля, 14:30</time></a><div class="stream-item__desc">Помощь женщинам в кризисной ситуации</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2018-12-18/missis_evrazija_2018"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/2c474f60-d7c9-11e9-aa41-1be24cec0e2d/small-2c3ffc60-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Миссис Евразия 2018</h3><time class="stream-item__time" dateTime="2018-12-20 05:15">20 декабря, 05:15</time></a><div class="stream-item__desc">Миссис Евразия 2018</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2018-12-04/vozrast_-_ehto_vozmozhnosti_konkurs_krasoty_50"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/1e2b66f0-d7c9-11e9-aa41-1be24cec0e2d/small-1e28cee0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Возраст — это возможности. Конкурс красоты 50+</h3><time class="stream-item__time" dateTime="2018-12-06 05:00">06 декабря, 05:00</time></a><div class="stream-item__desc">Возраст — это возможности. Конкурс красоты 50+</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2018-11-06/missis_ekaterinburg-_2018"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/05310dd0-d7c9-11e9-aa41-1be24cec0e2d/small-052f3910-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Миссис Екатеринбург- 2018</h3><time class="stream-item__time" dateTime="2018-11-08 05:00">08 ноября, 05:00</time></a><div class="stream-item__desc">Миссис Екатеринбург- 2018</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/poleznyj_razgovor/2018-10-31/missis_ekaterinburg_kak_ukhazhivat_za_soboj"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/02481eb0-d7c9-11e9-aa41-1be24cec0e2d/small-02467100-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Миссис Екатеринбург. Как ухаживать за собой</h3><time class="stream-item__time" dateTime="2018-10-30 05:30">30 октября, 05:30</time></a><div class="stream-item__desc">Миссис Екатеринбург. Как ухаживать за собой</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Здоровье онлайн</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Каждую среду в эфире — спецпроект программы &quot; Полезный разговор&quot; : открытая телеклиника самого широкого профиля — &quot; Здоровье онлайн&quot;!</div><br/><a href="/programmy/zdorove_onlajn">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2017-10-02/streljaet_v_ukhe_konsultacija_otolaringolog._lor"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/eb892c10-d7c7-11e9-aa41-1be24cec0e2d/small-eb873040-d7c7-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Консультация ЛОР. Лечение совместно с неврологами</h3><time class="stream-item__time" dateTime="2019-09-27 13:00">27 сентября, 13:00</time></a><div class="stream-item__desc">Консультация ЛОР. Лечение совместно с неврологами</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2019-09-17/kak-vyjti-iz-depressii"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-17/f1790560-d942-11e9-aa41-1be24cec0e2d/f1784210-d942-11e9-aa41-1be24cec0e2d" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Как выйти из депрессии?</h3><time class="stream-item__time" dateTime="2019-09-25 14:30">25 сентября, 14:30</time></a><div class="stream-item__desc">Как выйти из депрессии?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2019-09-17/razumnaja-trezvost"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-17/381f1fa0-d947-11e9-aa41-1be24cec0e2d/381eaa70-d947-11e9-aa41-1be24cec0e2d" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Разумная трезвость</h3><time class="stream-item__time" dateTime="2019-09-20 13:00">20 сентября, 13:00</time></a><div class="stream-item__desc">Разумная трезвость</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2019-09-10/lishnij-ves--sledstvie-nevroza"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/c5192ab0-d7c9-11e9-aa41-1be24cec0e2d/small-c5188e70-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Лишний вес — следствие невроза</h3><time class="stream-item__time" dateTime="2019-09-13 13:00">13 сентября, 13:00</time></a><div class="stream-item__desc">Лишний вес — следствие невроза</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2019-09-03/chto-sest-chtoby-pokhudet"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/c1721bb0-d7c9-11e9-aa41-1be24cec0e2d/small-c16ceb90-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Что съесть<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы похудеть?</h3><time class="stream-item__time" dateTime="2019-09-04 14:30">04 сентября, 14:30</time></a><div class="stream-item__desc">Что съесть<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы похудеть?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zdorove_onlajn/2019-08-13/est-li-lekarstvo-ot-allergii"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/b45553c0-d7c9-11e9-aa41-1be24cec0e2d/small-b4521f70-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Есть ли лекарство от аллергии?</h3><time class="stream-item__time" dateTime="2019-08-14 14:30">14 августа, 14:30</time></a><div class="stream-item__desc">Есть ли лекарство от аллергии?</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Союз читателей</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div><span class="typograf-oa-n-lquote">«</span>Союз читателей» — программа для тех<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто читает и думает<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто любит во всем доходить до сути вещей. Это навигатор в мире современного чтения. Есть известный афоризм<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Те<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто читает книги<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>всегда будет управлять теми<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто смотрит телевизор!</div><br/><a href="/programmy/sojuz_chitatelej">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-09-24/literaturnyj-klub-lebjadkin"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-24/00176c60-deb6-11e9-a423-7d7c99758b88/small-0016d020-deb6-11e9-a423-7d7c99758b88" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Литературный клуб<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Лебядкин»</h3><time class="stream-item__time" dateTime="2019-09-24 14:30">24 сентября, 14:30</time></a><div class="stream-item__desc">Литературный клуб<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Лебядкин»</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-09-17/literaturnyj-klub"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-17/7450dcd0-d923-11e9-aa41-1be24cec0e2d/small-745067a0-d923-11e9-aa41-1be24cec0e2d" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Литературный клуб</h3><time class="stream-item__time" dateTime="2019-09-17 14:30">17 сентября, 14:30</time></a><div class="stream-item__desc">Литературный клуб</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-09-06/chitateli-starovery"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/c328f370-d7c9-11e9-aa41-1be24cec0e2d/small-c3245f90-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Читатели-староверы</h3><time class="stream-item__time" dateTime="2019-09-10 14:30">10 сентября, 14:30</time></a><div class="stream-item__desc">Читатели-староверы</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-09-02/literatura-i-parfjumerija"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/c09d1870-d7c9-11e9-aa41-1be24cec0e2d/small-c09a8060-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Литература и парфюмерия</h3><time class="stream-item__time" dateTime="2019-09-03 14:30">03 сентября, 14:30</time></a><div class="stream-item__desc">Литература и парфюмерия</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-08-27/knizhnyj-bloger-kto-ehto"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ba3785b0-d7c9-11e9-aa41-1be24cec0e2d/small-ba362620-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Книжный блогер: кто это?</h3><time class="stream-item__time" dateTime="2019-08-27 14:30">27 августа, 14:30</time></a><div class="stream-item__desc">Книжный блогер: кто это?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/sojuz_chitatelej/2019-08-17/ontologija-skvera"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/baadee30-d7c9-11e9-aa41-1be24cec0e2d/small-baaae0f0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title"><span class="typograf-oa-n-lquote">«</span>Онтология сквера»</h3><time class="stream-item__time" dateTime="2019-08-20 14:30">20 августа, 14:30</time></a><div class="stream-item__desc"><span class="typograf-oa-n-lquote">«</span>Онтология сквера»</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Музыка на ЕТВ</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Живые концерты<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>презентации альбомов и разговоры с музыкальными героями нашего времени. Тут вы найдете всё о музыке<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>сделанной в России.<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Музыка на ЕТВ» -каждую пятницу в прямом эфире вместе с Валерией Костюник</div><br/><a href="/programmy/muzyka_na_etv">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-11-21/diljara_vagapova_i_gruppa_murakami"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/13326960-d7c9-11e9-aa41-1be24cec0e2d/small-133109d0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Диляра Вагапова и группа МУРАКАМИ</h3><time class="stream-item__time" dateTime="2019-01-07 09:00">07 января, 09:00</time></a><div class="stream-item__desc">Диляра Вагапова и группа МУРАКАМИ</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-11-21/tatjana_zykina"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/137fc610-d7c9-11e9-aa41-1be24cec0e2d/small-137cb8d0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Татьяна Зыкина</h3><time class="stream-item__time" dateTime="2018-12-31 15:30">31 декабря, 15:30</time></a><div class="stream-item__desc">Татьяна Зыкина</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-11-30/natasha_jang_i_bendzhamin_shatc_-_soprano_i_fortepiano"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/bd9ad4f0-d7c9-11e9-aa41-1be24cec0e2d/small-bd999c70-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Наташа Янг и Бенджамин Шатц — сопрано и фортепиано</h3><time class="stream-item__time" dateTime="2018-12-28 15:00">28 декабря, 15:00</time></a><div class="stream-item__desc">Наташа Янг и Бенджамин Шатц — сопрано и фортепиано</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-12-14/gruppa_dzin"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/287279a0-d7c9-11e9-aa41-1be24cec0e2d/small-286c1100-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Группа<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Дзинь»</h3><time class="stream-item__time" dateTime="2018-12-21 15:00">21 декабря, 15:00</time></a><div class="stream-item__desc">Группа<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Дзинь»</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-11-29/vadim_samojlov_o_ekaterinburgskom_rok-klube"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/1a06ea90-d7c9-11e9-aa41-1be24cec0e2d/small-1a060030-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Вадим Самойлов о Екатеринбургском рок-клубе</h3><time class="stream-item__time" dateTime="2018-12-14 15:00">14 декабря, 15:00</time></a><div class="stream-item__desc">Вадим Самойлов о Екатеринбургском рок-клубе</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/muzyka_na_etv/2018-11-23/lera_jaskevich_princessa_kaverov"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/14ed11b0-d7c9-11e9-aa41-1be24cec0e2d/small-14eaeed0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Лера Яскевич. Принцесса каверов</h3><time class="stream-item__time" dateTime="2018-12-07 15:00">07 декабря, 15:00</time></a><div class="stream-item__desc">Лера Яскевич. Принцесса каверов</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Гости Екатеринбурга</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Все яркие и известные персоны<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>приезжая в Екатеринбург<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>попадают к нам на ЕТВ.</div><br/><a href="/programmy/gosti_ekaterinburga">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-10-15/kogda-ljudi-budut-zhit-vechno"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-15/8431fa40-ef2f-11e9-abaf-710df8e06778/small-84315e00-ef2f-11e9-abaf-710df8e06778.Still004" alt=""/><div class="stream-item__timer"><div class="stream-clock"></div></div></div><h3 class="stream-item__title">Когда люди будут жить вечно?</h3></a><div class="stream-item__desc">Когда люди будут жить вечно?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-10-21/policejskij-i-gogol-bez-petrova"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-21/ca80d820-f3e6-11e9-abaf-710df8e06778/small-ca803be0-f3e6-11e9-abaf-710df8e06778.Still001" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title"><span class="typograf-oa-n-lquote">«</span>Полицейский» и<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Гоголь» без Петрова?</h3><time class="stream-item__time" dateTime="2019-10-23 14:30">В среду, в 14:30</time></a><div class="stream-item__desc"><span class="typograf-oa-n-lquote">«</span>Полицейский» и<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Гоголь» без Петрова?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-10-15/professija-sudmedehksperta-s-iznanki"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-15/46f830d0-ef30-11e9-abaf-710df8e06778/small-46f79490-ef30-11e9-abaf-710df8e06778.Still003" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Профессия судмедэксперта с изнанки</h3><time class="stream-item__time" dateTime="2019-10-18 14:30">18.10.2019</time></a><div class="stream-item__desc">Профессия судмедэксперта с изнанки</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-10-12/shpiony-ili-razvedchiki--andrej-bezrukov"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-12/4e2d6870-ece7-11e9-abaf-710df8e06778/small-4e2cf340-ece7-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Шпионы или разведчики? Андрей Безруков</h3><time class="stream-item__time" dateTime="2019-10-12 13:40">12 октября, 13:40</time></a><div class="stream-item__desc">Шпионы или разведчики? Андрей Безруков</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-09-17/razgovor-s-ehlchinom-safarli"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-17/01fae160-d92f-11e9-aa41-1be24cec0e2d/small-01fa9340-d92f-11e9-aa41-1be24cec0e2d.54" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Разговор с Эльчином Сафарли</h3><time class="stream-item__time" dateTime="2019-10-09 14:30">09 октября, 14:30</time></a><div class="stream-item__desc">Разговор с Эльчином Сафарли</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/gosti_ekaterinburga/2019-09-30/mikhail-efremov-nas-grebut-a-my-krepchaem"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-30/55850b70-e367-11e9-abaf-710df8e06778/small-55844820-e367-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Михаил Ефремов: нас гребут<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а мы крепчаем!</h3><time class="stream-item__time" dateTime="2019-10-04 14:30">04 октября, 14:30</time></a><div class="stream-item__desc">Михаил Ефремов: нас гребут<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а мы крепчаем!</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Зверский понедельник</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div><span class="typograf-oa-n-lquote">«</span>Зверский понедельник» — ток-шоу о животных. Как приучить кошку к лотку<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>каких домашних животных можно есть<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>как научить попугая говорить. Эти серьезные и несерьезные вопросы обсуждает наша ведущая Ксения Иванова<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>пресс-секретарь зоопарка,</div><br/><a href="/programmy/zverskij_ponedelnik">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2019-10-23/pastushja-sobaka-velsh-korgi-pembrok"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-23/63dec7b0-f564-11e9-abaf-710df8e06778/small-63de2b70-f564-11e9-abaf-710df8e06778" alt=""/><div class="stream-item__timer"><div class="stream-clock"></div></div></div><h3 class="stream-item__title">Пастушья собака вельш-корги пемброк</h3></a><div class="stream-item__desc">Пастушья собака вельш-корги пемброк</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2019-10-09/orientalnye-koshki"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-09/d85e5230-ea89-11e9-abaf-710df8e06778/small-d85ddd00-ea89-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Ориентальные кошки</h3><time class="stream-item__time" dateTime="2019-10-21 07:30">В понедельник, в 7:30</time></a><div class="stream-item__desc">Ориентальные кошки</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2019-10-09/sfinks"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-09/734cefd0-ea86-11e9-abaf-710df8e06778/small-734c2c80-ea86-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Донской сфинкс. Особенности породы</h3><time class="stream-item__time" dateTime="2019-10-14 07:30">14 октября, 07:30</time></a><div class="stream-item__desc">Донской сфинкс. Особенности породы</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2018-12-14/pobityj_zhiznju_kot_iz_prijuta"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/2796e6b0-d7c9-11e9-aa41-1be24cec0e2d/small-27944ea0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Побитый жизнью. Кот из приюта</h3><time class="stream-item__time" dateTime="2018-12-24 05:00">24 декабря, 05:00</time></a><div class="stream-item__desc">Побитый жизнью. Кот из приюта</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2018-12-14/dalmatiny_i_dalmatincy_pjatnistye_druzja"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/274c4920-d7c9-11e9-aa41-1be24cec0e2d/small-274a7460-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Далматины и далматинцы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>пятнистые друзья.</h3><time class="stream-item__time" dateTime="2018-12-17 05:00">17 декабря, 05:00</time></a><div class="stream-item__desc">Далматины и далматинцы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>пятнистые друзья.</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zverskij_ponedelnik/2018-04-27/orientaly_kotjata"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/74c52920-d7c8-11e9-aa41-1be24cec0e2d/small-74c29110-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Ориенталы — котята</h3><time class="stream-item__time" dateTime="2018-12-10 05:00">10 декабря, 05:00</time></a><div class="stream-item__desc">Ориенталы — котята</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Зрелище</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Это рубрика посвящена онлайн-трансляциям событий городской жизни. Здесь можно увидеть День города<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>посвящение в студенты УрФУ<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>финал конкурсов<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Мисс Екатеринбург»,<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Миссис Екатеринбург»,<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>ТЭФИ-регион» и не только! Здесь мы показываем во все</div><br/><a href="/programmy/zrelishhe">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-22/saljut-proshhaj"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-22/f52500b0-f4bd-11e9-abaf-710df8e06778/small-f5243d60-f4bd-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Салют<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>прощай</h3><time class="stream-item__time" dateTime="2019-10-22 11:45">Во вторник, в 11:45</time></a><div class="stream-item__desc">Салют<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>прощай</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-16/varvarskoe-blagoustrojstvo"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-16/c467aa10-efe8-11e9-abaf-710df8e06778/small-c4670dd0-efe8-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Варварское благоустройство</h3><time class="stream-item__time" dateTime="2019-10-16 08:13">16 октября, 08:13</time></a><div class="stream-item__desc">Варварское благоустройство</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-15/chto-tam-v-skvere-za-opernym"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-15/ccce86f0-ef2b-11e9-abaf-710df8e06778/small-ccccb230-ef2b-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Что там в сквере за оперным</h3><time class="stream-item__time" dateTime="2019-10-15 09:15">15 октября, 09:15</time></a><div class="stream-item__desc">Что там в сквере за оперным</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-09/gde-stroit-khram_2"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-09/a1bce0c0-ea89-11e9-abaf-710df8e06778/small-a1bbf660-ea89-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Где строить храм?</h3><time class="stream-item__time" dateTime="2019-10-09 11:46">09 октября, 11:46</time></a><div class="stream-item__desc">Где строить храм?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-07/otkrytie-naberezhnoj"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-07/fdf5eb50-e8ce-11e9-abaf-710df8e06778/small-fdf52800-e8ce-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Открытие набережной</h3><time class="stream-item__time" dateTime="2019-10-07 07:00">07 октября, 07:00</time></a><div class="stream-item__desc">Открытие набережной</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/zrelishhe/2019-10-02/chem-pakhnet-khimmash"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-10-02/f5508ac0-e4e9-11e9-abaf-710df8e06778/small-f54f7950-e4e9-11e9-abaf-710df8e06778" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Чем пахнет Химмаш?</h3><time class="stream-item__time" dateTime="2019-10-02 08:45">02 октября, 08:45</time></a><div class="stream-item__desc">Чем пахнет Химмаш?</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Бизнес-Е</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Екатеринбург давно стал бизнес-центром не только Свердловской области<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>но и всего Уральского региона. Здесь действуют сотни малых и средних предприятий<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>десятки крупных.</div><br/><a href="/programmy/biznese">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2015-05-27/biznesryvok"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/e41bff40-d7c5-11e9-aa41-1be24cec0e2d/small-e41bb120-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Бизнес-рывок</h3><time class="stream-item__time" dateTime="2015-05-28 15:00">28 мая, 15:00</time></a><div class="stream-item__desc">Бизнес-рывок</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2013-10-08/dom_s_garantiej"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/2e578e90-d7c5-11e9-aa41-1be24cec0e2d/small-2e56f250-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Дом с гарантией</h3><time class="stream-item__time" dateTime="2013-10-10 20:00">10 октября, 20:00</time></a><div class="stream-item__desc">Дом с гарантией</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2013-09-27/uchenyj_sovet"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/9f8e40e0-d7c5-11e9-aa41-1be24cec0e2d/small-9f8df2c0-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Ученый совет</h3><time class="stream-item__time" dateTime="2013-10-02 20:00">02 октября, 20:00</time></a><div class="stream-item__desc">Ученый совет</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2013-08-23/bankuem"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ac80c480-d7c5-11e9-aa41-1be24cec0e2d/ac809d70-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Банкуем</h3><time class="stream-item__time" dateTime="2013-08-28 20:00">28 августа, 20:00</time></a><div class="stream-item__desc">Банкуем</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2013-02-04/ipoteka_kak_sehkonomit"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/7fcc37d0-d7c5-11e9-aa41-1be24cec0e2d/7fcc10c0-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Ипотека: Как сэкономить?</h3><time class="stream-item__time" dateTime="2013-02-07 20:00">07 февраля, 20:00</time></a><div class="stream-item__desc">Ипотека: Как сэкономить?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/biznese/2012-10-26/kak_pravilno_vybrat_zagorodnyj_dom"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/be024620-d7c5-11e9-aa41-1be24cec0e2d/small-bdfe9ca0-d7c5-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Как правильно выбрать загородный дом</h3><time class="stream-item__time" dateTime="2012-10-30 20:00">30 октября, 20:00</time></a><div class="stream-item__desc">Как правильно выбрать загородный дом</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">История. Вещь</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div></div><br/><a href="/programmy/istorija._veshh">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2018-01-11/mal_zolotnik_da_dorog"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/2c4b8a90-d7c8-11e9-aa41-1be24cec0e2d/small-2c487d50-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Мал золотник<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>да дорог</h3><time class="stream-item__time" dateTime="2018-01-11 11:00">11 января, 11:00</time></a><div class="stream-item__desc">Мал золотник<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>да дорог</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2018-01-11/dnevnik_shkolnicy_19_veka._chemu_uchili_devochek"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/2beffd10-d7c8-11e9-aa41-1be24cec0e2d/small-2bef12b0-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Дневник школьницы 19 века. Чему учили девочек</h3><time class="stream-item__time" dateTime="2018-01-11 10:00">11 января, 10:00</time></a><div class="stream-item__desc">Дневник школьницы 19 века. Чему учили девочек</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2017-12-21/tropa_ljubvi_maminasibirjaka"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/22a37700-d7c8-11e9-aa41-1be24cec0e2d/small-22a21770-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Тропа любви Мамина-Сибиряка</h3><time class="stream-item__time" dateTime="2017-12-20 20:00">20 декабря, 20:00</time></a><div class="stream-item__desc">Тропа любви Мамина-Сибиряка</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2017-12-20/kakie_ochki_nosili_pisateli_19_veka"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/20f32ef0-d7c8-11e9-aa41-1be24cec0e2d/small-20f10c10-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Какие очки носил Мамин-Сибиряк?</h3><time class="stream-item__time" dateTime="2017-12-18 19:30">18 декабря, 19:30</time></a><div class="stream-item__desc">Какие очки носил Мамин-Сибиряк?</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2017-12-04/barbi_v_sovetskoj_kommunalkekukly_barbi"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/1265e710-d7c8-11e9-aa41-1be24cec0e2d/small-12628bb0-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Барби в советской коммуналке/КУКЛЫ БАРБИ</h3><time class="stream-item__time" dateTime="2017-12-05 09:45">05 декабря, 09:45</time></a><div class="stream-item__desc">Барби в советской коммуналке/КУКЛЫ БАРБИ</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/istorija._veshh/2017-12-07/kak_svetilo_uralskoj_nauki_shkolnikom_stal"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/161867c0-d7c8-11e9-aa41-1be24cec0e2d/small-1616e120-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">КАК СВЕТИЛО УРАЛЬСКОЙ НАУКИ ШКОЛЬНИКОМ СТАЛ</h3><time class="stream-item__time" dateTime="2015-08-19 08:00">19 августа, 08:00</time></a><div class="stream-item__desc">КАК СВЕТИЛО УРАЛЬСКОЙ НАУКИ ШКОЛЬНИКОМ СТАЛ</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section><section class="tvsection-item"><h2 class="tvsection-item__header">Студенческий городок</h2><div class="tvsection-item__content"><aside class="tvsection-item__info"><div>Студенческий городок — программа о самом замечательном<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>романтичном периоде в жизни. В университетах мы учимся<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>взрослеем<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>находим истинных друзей и встречаем первую любовь.</div><br/><a href="/programmy/studencheskij_gorodok">Архив программы</a><br/></aside><div class="tvsection-item__streams"><ul class="streams-list"><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-12-14/intellektualnye_igry_mjuzikl_volejbol"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/27dbb7e0-d7c9-11e9-aa41-1be24cec0e2d/small-27d96df0-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Интеллектуальные игры<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>мюзикл<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>волейбол!</h3><time class="stream-item__time" dateTime="2018-12-17 05:15">17 декабря, 05:15</time></a><div class="stream-item__desc">Интеллектуальные игры<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>мюзикл<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>волейбол!</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-11-30/zombi-apokalipsis_v_ekaterinburge"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/1b6d0a40-d7c9-11e9-aa41-1be24cec0e2d/small-1b6b5c90-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Зомби-апокалипсис в Екатеринбурге</h3><time class="stream-item__time" dateTime="2018-12-03 05:15">03 декабря, 05:15</time></a><div class="stream-item__desc">Зомби-апокалипсис в Екатеринбурге</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-11-15/noch_iskusstv_v_ekaterinburge"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/0dcf5280-d7c9-11e9-aa41-1be24cec0e2d/small-0dcc6c50-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Ночь искусств в Екатеринбурге</h3><time class="stream-item__time" dateTime="2018-11-19 05:15">19 ноября, 05:15</time></a><div class="stream-item__desc">Ночь искусств в Екатеринбурге</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-11-09/khehlouinklava_koka_v_ekaterinburgesamye_strashnye_filmy"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/082c4c70-d7c9-11e9-aa41-1be24cec0e2d/small-082b8920-d7c9-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Хэлоуин/Клава Кока в Екатеринбурге/Самые страшные фильмы</h3><time class="stream-item__time" dateTime="2018-11-05 05:15">05 ноября, 05:15</time></a><div class="stream-item__desc">Хэлоуин/Клава Кока в Екатеринбурге/Самые страшные фильмы</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-10-19/luchshij_fakultet_gu_2018"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/f9811c50-d7c8-11e9-aa41-1be24cec0e2d/small-f97f95b0-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Лучший факультет ГУ 2018</h3><time class="stream-item__time" dateTime="2018-10-22 05:15">22 октября, 05:15</time></a><div class="stream-item__desc">Лучший факультет ГУ 2018</div></li><li class="stream-item streams-list__item"><a class="stream-item__link" href="/programmy/studencheskij_gorodok/2018-10-05/monetochkauconden_perevodchikastudencheskaja_picca"><div class="stream-item__image-wrap"><img class="image stream-item__image" src="https://static.ekburg.tv/2019-09-15/ecbbea40-d7c8-11e9-aa41-1be24cec0e2d/small-ecb75660-d7c8-11e9-aa41-1be24cec0e2d.jpg" alt=""/><span class="icon icon_align_middle stream-item__icon"></span></div><h3 class="stream-item__title">Монеточка/U: CON/день переводчика/студенческая пицца</h3><time class="stream-item__time" dateTime="2018-10-08 05:15">08 октября, 05:15</time></a><div class="stream-item__desc">Монеточка/U: CON/день переводчика/студенческая пицца</div></li></ul><button type="button" class="button pager"><span class="icon icon_align_middle pager__icon"></span> <!-- -->Еще программы</button></div></div></section></div></div><footer class="footer"><div class="footer__part footer-menus"><nav class="footer-menu"><a class="footer-menu__item" href="/teg/istorija">Истории</a><a class="footer-menu__item" href="/archive">Архив</a><span class="footer-menu__delimiter">|</span><a class="footer-menu__item" href="/o_proekte">О проекте</a><a class="footer-menu__item" href="/reklama_na_etv">Реклама на ЕТВ</a><a class="footer-menu__item" href="/my_v_televizore">Мы в телевизоре</a><a class="footer-menu__item" href="/teleprogrammy/">Телепрограмма</a></nav><div class="footer__content-wrapper"><div class="footer-navigations"><nav class="footer-nav"><a class="footer-nav__header" href="/articles">Статьи</a><a href="/articles/laboratrollija" class="footer-nav__item">Лаборатроллия</a><a href="/articles/poleznjak" class="footer-nav__item">Полезняк</a><a href="/articles/sobytija" class="footer-nav__item">События</a><a href="/articles/gorodskie_istorii" class="footer-nav__item">Городские истории</a><a class="footer-nav__item footer-nav__item_more" href="/articles">И много других</a></nav><nav class="footer-nav"><a class="footer-nav__header" href="/programmy">Программы</a><a href="/programmy/gosti_ekaterinburga" class="footer-nav__item">Гости Екатеринбурга</a><a href="/programmy/sojuz_chitatelej" class="footer-nav__item">Союз читателей</a><a href="/programmy/perelomka" class="footer-nav__item">Переломка</a><a href="/programmy/biznese" class="footer-nav__item">Бизнес-Е</a><a href="/programmy/zrelishhe" class="footer-nav__item">Зрелище</a><a href="/programmy/studencheskij_gorodok" class="footer-nav__item">Студенческий городок</a><a href="/programmy/zverskij_ponedelnik" class="footer-nav__item">Зверский понедельник</a><a href="/programmy/poleznyj_razgovor" class="footer-nav__item">Полезный разговор</a><a href="/programmy/summa_mnenij" class="footer-nav__item">Сумма мнений Σ</a><a href="/programmy/istorija._veshh" class="footer-nav__item">История. Вещь</a><a href="/programmy/zdorove_onlajn" class="footer-nav__item">Здоровье онлайн</a><a href="/programmy/muzyka_na_etv" class="footer-nav__item">Музыка на ЕТВ</a><a href="/programmy/na_scene" class="footer-nav__item">На сцене</a><a href="/programmy/znat-chtoby-zhit" class="footer-nav__item">Знать, чтобы жить! </a><a class="footer-nav__item footer-nav__item_more" href="/arhiv_programm">И другие</a></nav><nav class="footer-nav"><a class="footer-nav__header" href="/novosti">Новости</a><a href="/novosti/gorod" class="footer-nav__item">Город</a><a href="/novosti/obshhestvo" class="footer-nav__item">Общество</a><a href="/novosti/proisshestvija" class="footer-nav__item">Происшествия</a><a href="/novosti/ehkonomika" class="footer-nav__item">Экономика</a><a href="/novosti/razvlechenija" class="footer-nav__item">Развлечения</a><a href="/novosti/politika" class="footer-nav__item">Политика</a></nav><nav class="footer-nav"><a class="footer-nav__header" href="/skazano_na_etv">Сказано На ЕТВ</a><a class="footer-nav__item" href="/skazano_na_etv/videoblogi">Видеоблоги</a><a class="footer-nav__item" href="/skazano_na_etv/mnenie_ehksperta">Мнения экспертов</a></nav></div><div class="footer-contact" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Екатеринбург-ТВ"/><meta itemProp="brand" content="ЕТВ"/><link itemProp="url" href="//ekburg.tv/"/><link itemProp="logo" href="//ekburg.tv/image/etv_logo.png"/><span class="footer-contact__phone" itemProp="telephone">+7 (343) 376-45-90</span><address class="footer-contact__address" itemProp="address" itemscope="" itemType="http://schema.org/PostalAddress"><span itemProp="postalCode">620014</span>, г. <span itemProp="addressLocality">Екатеринбург</span>,<br/><span itemProp="streetAddress">ул. Малышева, д. 44</span></address><a class="footer-contact__h" href="/o_proekte">Контактная информация</a><hr class="footer-contact__delimiter"/><address class="footer-contact__emails"><div class="footer-contact__email">Предложения по работе сайта<br/><a href="mailto:info@ekburg.tv"><span itemProp="email">info@ekburg.tv</span></a></div><div class="footer-contact__email">Техническая поддержка<br/><a href="mailto:info@ekburg.tv">help@ekburg.tv</a></div></address><div class="socials"><p class="socials__header">Удобный способ быть с ЕТВ</p><a class="socials__button socials__button_vk" itemProp="sameAs" target="_blank" href="https://vk.com/ekbtv"><span class="icon icon_align_middle"></span></a><a class="socials__button socials__button_fb" itemProp="sameAs" target="_blank" href="https://www.facebook.com/ekbtv"><span class="icon icon_align_middle"></span></a><a class="socials__button socials__button_tg" itemProp="sameAs" target="_blank" href="https://t.me/fixday"><span class="icon icon_align_middle"></span></a></div></div></div></div><hr class="footer__delimiter"/><div class="footer__part footer-info" role="contentinfo"><div class="footer-info__icon">ЕТВ <span class="icon icon_align_middle icon_big"></span></div><div class="footer-info__copyright">© 2011-<!-- -->2019<!-- --> ЕТВ <br/>СМИ &quot;ЕТВ&quot;, Свидетельство о регистрации СМИ Эл № ФС77-66843 от 22.08.2016г., зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) <br/>Главный редактор Злоказов В.А. <br/>Учредитель СМИ Общество с ограниченной ответственностью &quot;Екатеринбург-ТВ&quot; <br/>620014, Свердловская обл., г. Екатеринбург, ул. Малышева, д. 44, 8 этаж, пом. № 4. <br/>Телефон редакции: +7 (343) 376-45-90 <br/>Адрес электронной почты редакции: <a href="mailto:info@ekburg.tv">info@ekburg.tv</a><br/><br/>Ознакомьтесь с условиями <a href="/polzovatelskoe_soglashenie">Пользовательского соглашения</a> и <a href="/personalnye_dannye">Политики обработки персональных данных</a></div><div class="footer-info__age-restriction">18+</div><div class="design-info"><div class="design-info__icon"></div><div class="design-info__text">Дизайн — <br/> компания<a class="design-info__link" target="_blank" href="http://www.jetstyle.ru/">JetStyle</a></div></div></div></footer></main></div>

    <script id="initial-state" type="application/json">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</script>
    
  <script type="text/javascript" src="/styles4d7d3f.js"></script><script type="text/javascript" src="/app4d7d3f.js"></script></body>
</html>