
<!DOCTYPE html>
<html lang="ru-RU">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
  <meta charSet="utf-8" />
  <meta httpEquiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />
  <meta name="referrer" content="unsafe-url" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <title data-rh="true">Сквер у Драмтеатра в Екатеринбурге появился в «Героях меча и магии» - Развлечения - Новости - ЕТВ</title>
  <meta data-rh="true" name="Robots" content="INDEX, FOLLOW, NOODP"/><meta data-rh="true" content="text/html; charset=UTF-8" name="Content-Type"/><meta data-rh="true" name="description" content="Сквер у Театра драмы в Екатеринбурге, набережная Исети, Ельцин Центр и мэрия появились в игре «Герои меча и магии». Зачем это нужно, читайте на ЕТВ."/><meta data-rh="true" name="keywords" content="Развлечения, Скверная история, мэрия , Ельцин Центр, набережная Исети, протесты, компьютер, сквер у Драмтеатра, игра, Свердловская область , Екатеринбург"/><meta data-rh="true" name="og:locale" content="ru_RU"/><meta data-rh="true" property="og:title" content="Сквер у Драмтеатра перенесли в игру «Герои меча и магии»"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:site_name" content="ЕТВ"/><meta data-rh="true" property="og:url" content="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"/><meta data-rh="true" property="og:description" content="Пошаговую стратегию, популярную в 1990-х, решили возродить для екатеринбуржцев."/><meta data-rh="true" property="og:image" content="https://ekburg.tv/uploads2/f985669b-9e89-4d25-8f29-4573dc26da38/igra.jpg"/><meta data-rh="true" property="og:image:width" content="1920"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ekbtv"/><meta data-rh="true" name="twitter:creator" content="@ekbtv"/><meta data-rh="true" name="twitter:title" content="Сквер у Драмтеатра перенесли в игру «Герои меча и магии»"/><meta data-rh="true" name="twitter:description" content="Пошаговую стратегию, популярную в 1990-х, решили возродить для екатеринбуржцев."/><meta data-rh="true" name="twitter:image" content="https://ekburg.tv/uploads2/f985669b-9e89-4d25-8f29-4573dc26da38/igra.jpg"/>
  <link data-rh="true" rel="canonical" href="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"/>
  <script data-rh="true" async="true" src="https://relap.io/api/v6/head.js?token=UytTWt5a-49yAa6r"></script>

  <script async src="https://cdn.onthe.io/io.js/k2arXZVNEea7"></script>
  <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii","page_url_canonical":"https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii","page_title":"Сквер у Драмтеатра в Екатеринбурге появился в «Героях меча и магии» - Развлечения - Новости","page_type":"article","page_language":"ru","article_authors":["Арина  Осипова"],"article_categories":["Развлечения"],"article_type":"news","article_publication_date":"Tue, 10 Sep 2019 03:32:11 GMT"});
  </script><script type="text/javascript">!function(t,e,a){(e[a]=e[a]||[]).push(function(){try{e.yaCounter17757283=new Ya.Metrika({id:17757283,webvisor:!0,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})}catch(t){}});var c=t.getElementsByTagName("script")[0],n=t.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src=("https:"==t.location.protocol?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js","[object Opera]"==e.opera?t.addEventListener("DOMContentLoaded",r):r()}(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17757283" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29720437-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29720437-1');
  </script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6398236248398821",
      enable_page_level_ads: true
    });
  </script>
  
<script type="text/javascript">
  var EMBEDLY_KEY = 'b8d1819bd2ae44c4ba758404b51b6c64';
  var CONTACTS = {"phone":"+7-958-883-73-73","mail":"info@ekburg.tv","viber":"+7-958-883-73-73","whatsapp":"+7-958-883-73-73"};
  var SITE_URL = 'https://ekburg.tv';
  var IS_AUTH = false;

  var SUBSCRIBED_IS_MODAL = false;
  var SUBSCRIBED_IS_SPLASH = false;
  var IS_EML = false;
  var UNSUBSCRIBE_URL = '/api/user/unsubscribe';
  var FILE_UPLOAD_URL = '/api/file_upload';
  var FILE_DELETE_URL = '/api/file_delete';
  var USERS_URL = '/polzovatel';
  var TAGS_URL = '/teg';
  var POLL_VOTE_URL = '/api/oprosy/%23poll_id%23/vote';
  var USER_DETAIL_URL = '/polzovatel/%23urlKey%23';
  var STREAM_CHECK_STATUS_URL = '/api/stream_check_status';
  var TAG_CREATE_URL = '/teg/create';
  var GEOCODE_URL = '/map/geocode';
  var SEARCH_URL = '/poisk';
  var STREAM_CHECK_URL = '/stream/liveCheck';
  var NAVIGATION_MENU_URL = '/navigation/menu';
  var SLIDER_LIVE_URL = '/slider/live';
  var QUOTES_URL = '/citaty';
  var SUBSCRIBE_FORM_URL = '/user/subscribe/form';
  var TELL_NEWS_URL = '/api/tell-news/';
  var FB_GRAPH_URL = '/api/fb/graph';
  var PERSONAL_URL = '/personalnye_dannye';
</script>


  <link rel="stylesheet" type="text/css" href="/stylesheets/styles.5d613e.css">
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>
  <div class="banner-fox banner--full-width-top"><!-- растяжка на всю ширину верх -->
<div class="banner-fox-content" id="banner-fox-bfwt"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwt',
  params: {
    pp: 'g',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  },
  onRender: function(data) {
    if (!document.querySelector) {
      return;
    }

    var topBanner = document.querySelector('.banner--full-width-top');

    // нужно потестить без задержки
    setTimeout(function() {
      if (!window.app || !app.events) {
        return;
      }

      app.events.trigger('top-banner-initialized', topBanner);
    }, 0);
  }
});
// -->
</script>
</div><header class="menu"><div class="menu-content-wrapper"><div class="menu-content"><a href="/" class="menu__logo">ЕТВ</a><nav class="main-menu menu__nav nav" role="navigation"><ul class="nav__menu"><li class="nav__menu__item"><a href="/articles" class="nav__menu__item__link">Лучшее</a></li><li class="nav__menu__item"><a href="/novosti" class="nav__menu__item__link nav__menu__item__link__active">Новости</a></li><li class="nav__menu__item"><a href="/programmy" class="nav__menu__item__link">Программы</a></li><li class="nav__menu__item"><a href="/skazano_na_etv" class="nav__menu__item__link">Сказано на ЕТВ</a></li></ul></nav><form class="menu__search" action="/poisk" method="GET" role="search"><input type="text" class="menu__search__input" name="q" placeholder="Поиск"/><button class="menu__search__button"></button></form><a class="menu__login-button" href="/auth">Вход</a><div class="menu__mobile-wrap"><ul class="menu__mobile"><li class="menu__mobile__item--search"><form action="/poisk" method="GET" class="menu__mobile__search" role="search"><input type="text" name="q" class="menu__mobile__search__input" placeholder="Поиск по сайту"/><button class="menu__mobile__search__button"></button></form></li><li class="menu__mobile__item"><a href="/articles" class="menu__mobile__item__link">Лучшее</a></li><li class="menu__mobile__item menu__mobile__item--active"><a href="/novosti" class="menu__mobile__item__link">Новости</a></li><li class="menu__mobile__item"><a href="/programmy" class="menu__mobile__item__link">Программы</a></li><li class="menu__mobile__item"><a href="/skazano_na_etv" class="menu__mobile__item__link">Сказано на ЕТВ</a></li><li><a class="menu__mobile__item--login" href="/auth">Войти на сайт</a></li></ul></div><a class="menu__live-link" href="">Live</a></div></div></header><main role="main" id="body-content"><div class="breadcrumbs-wrap"><div class="breadcrumbs"><a class="breadcrumbs__item breadcrumbs__item--link" href="/">Главная<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>ЕТВ»</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti">Новости</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti/razvlechenija">Развлечения</a></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"},"headline":"Сквер у Драмтеатра перенесли в игру «Герои меча и магии»","description":"Пошаговую стратегию, популярную в 1990-х, решили возродить для екатеринбуржцев.","datePublished":"2019-09-10T03:32:11.978Z","dateModified":"2019-09-10T05:22:12.216Z","publisher":{"@type":"Organization","name":"ЕТВ","logo":{"@type":"ImageObject","url":"https://ekburg.tv/img/etv-publisher.png","width":100,"height":60}},"image":{"@type":"ImageObject","url":"https://ekburg.tv/uploads2/f985669b-9e89-4d25-8f29-4573dc26da38/igra.jpg","width":1920,"height":1080},"author":[{"@type":"Person","name":"Арина  Осипова"}]}</script><div class="news"><div data-io-article-url="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"><div><div class="section-news-header centered"><h1 class="section-news__caption">Сквер у Драмтеатра перенесли в игру «Герои меча и магии»</h1></div><section class="section---compiled section-newsheading section--with-context section-news" id="st-block-12"><div class="section-text-time centered"><div class="section-text-time__body">08:32, 10 Сентябрь 2019</div></div><div class="section-image section---compiled section-image-left-news section-image-left"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/a588ed8d-bc74-49c9-9e43-8bd84e8f3030/igra.jpg" alt="igra.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><footer class="image__info__signature">Фото: Антимузей компьютеров и&nbsp;игр</footer></div></div><div class="section-news__lead centered"><div class="section-news__lead__body">Пошаговую стратегию, популярную в 1990-х, решили возродить для екатеринбуржцев.</div></div><div class="context--advertising"><div id="adfox_context_0"></div><script>
        window.Ya.adfoxCode.create({
          ownerId: 245430,
          containerId: 'adfox_context_0',
          params: {
            pp: 'nsr',
            ps: 'cevz',
            p2: 'fhlk'
          }
        });
      </script></div></section><section class="section---compiled section-text section--with-context" id="st-block-13"><div class="block-text--firstlatter text__body st-text-block"><p>Екатеринбургский
антимузей компьютеров и&nbsp;игр включил Екатеринбург в&nbsp;пошаговую стратегию<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Герои
меча и&nbsp;магии». В&nbsp;игре можно увидеть сквер у&nbsp;Театра драмы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>набережную Исети<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>мэрию,
Ельцин Центр<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а&nbsp;также узнать о&nbsp;проблемах с&nbsp;метро. Так<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>разработчики показали,
что по&nbsp;карте нельзя перемещаться в&nbsp;отдаленные районы города<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>поскольку в
Екатеринбурге есть только одна ветка метро. Здание городской администрации и
другие достопримечательности уральской столицы антимузей обозначил на&nbsp;карте
замками. </p>

<p>Создатели
карты Екатеринбурга в<span class="typograf-oa-sp-lquote">&nbsp;</span><span class="typograf-oa-lquote">«</span>Героях меча и&nbsp;магии» пообещали скоро выложить ее&nbsp;в
открытый доступ и&nbsp;предложили другим встраивать наш город в&nbsp;разные игры. <i><span class="typograf-oa-n-lquote">«</span>С&nbsp;помощью игр можно по-новому взглянуть на
историю города и&nbsp;погрузиться в&nbsp;его проблемы»</i>,&nbsp;— рассказали разработчики <a href="https://vk.com/retro_ekb" target="_blank">в&nbsp;своей группе</a> во<span class="typograf-oa-sp-lquote">&nbsp;</span><span class="typograf-oa-lquote">«</span>Вконтакте».</p></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/fbaf1f94-7ba2-44c8-a331-4597ff26f4db/snippet_img_vkhod2.jpg"/><a class="context--longread__title" target="_blank" href="/articles/poleznjak/2019-09-10/khleb-nasushhnyj">Хлеб насущный</a><div class="context--longread__desc">ЕТВ рассказывает<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>как перейти на&nbsp;интуитивное питание<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>почему диеты&nbsp;— это&nbsp;зло?</div></div></div></section><section class="section---compiled section-textslideimage section-image section-slider-text" id="st-block-14"><div class="slider__images"><img src="/uploads2/208ed032-1e51-44ff-96c0-4c547a3c2919/_xjwk7n7kxc.jpg" data-id="1223490" data-icon="/uploads2/208ed032-1e51-44ff-96c0-4c547a3c2919/preview__xjwk7n7kxc.jpg" data-title="" data-desc=""/><img src="/uploads2/92ddf61f-a159-41a1-b2db-4f9c89e73bc4/81voc2gbji4.jpg" data-id="1223491" data-icon="/uploads2/92ddf61f-a159-41a1-b2db-4f9c89e73bc4/preview_81voc2gbji4.jpg" data-title="" data-desc=""/><img src="/uploads2/bf977b6d-29d3-465f-a7ea-21a96db061b7/a5ssambkvni.jpg" data-id="1223492" data-icon="/uploads2/bf977b6d-29d3-465f-a7ea-21a96db061b7/preview_a5ssambkvni.jpg" data-title="" data-desc=""/><img src="/uploads2/69a857d3-ee3d-42a5-a58d-d2e0a0182536/w3dhbpnxuuo.jpg" data-id="1223493" data-icon="/uploads2/69a857d3-ee3d-42a5-a58d-d2e0a0182536/preview_w3dhbpnxuuo.jpg" data-title="" data-desc=""/><img src="/uploads2/03869be0-30b1-4358-8643-a4c1ba4c2e92/iukosm_5og4.jpg" data-id="1223494" data-icon="/uploads2/03869be0-30b1-4358-8643-a4c1ba4c2e92/preview_iukosm_5og4.jpg" data-title="" data-desc=""/></div></section><section class="section---compiled section-text section--with-context" id="st-block-15"><div class="text__body st-text-block"><p>Игра<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Герои меча и&nbsp;магии»
начала выходить с&nbsp;1995&nbsp;года. Участнику пошаговой стратегии нужно развивать
территорию<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>на&nbsp;которой он&nbsp;живет<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>и&nbsp;захватывать другие замки. В&nbsp;игре с
Екатеринбургом вы&nbsp;можете сразиться за&nbsp;мэрию города<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Ельцин Центр и&nbsp;офисы
крупных компаний.</p>

<p>Ранее екатеринбуржцы создавали игру по&nbsp;мотивам скверных протестов. Агентство<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Дикий
филин» и&nbsp;CODEGANG <a href="https://ekburg.tv/novosti/razvlechenija/2019-06-05/ekaterinburgskie_dizajnery_razrabotali_igru_o_protestakh_v_skvere" target="_blank">воспроизвели майские события</a>, отметив в&nbsp;игре известных журналистов Екатеринбурга,
экс-мэра Евгения Ройзмана<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>лидера<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Чайф» Владимира Шахрина и&nbsp;других. Суть квеста состояла в&nbsp;том<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>что защитник сквера должен был добраться до&nbsp;закладочного камня.
В&nbsp;этом ему помогала пицца<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>с&nbsp;помощью которой он&nbsp;уничтожал ОМОН.</p><p><i>Фото на&nbsp;главной и&nbsp;в&nbsp;тексте: Антимузей компьютеров и&nbsp;игр</i></p></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/61693ced-47df-4a0f-a7ae-8c866275caca/snippet_img_crdth.jpg"/><a class="context--news__title" target="_blank" href="/novosti/gorod/2019-09-09/etv-prosit-mehriju-dat-skveru-na-vtorchermete-imja-borisa-ryzhego">ЕТВ просит мэрию дать скверу на Вторчермете имя Бориса Рыжего</a><div class="context--news__desc">Журналисты нашей редакции поддержали идею депутата гордумы Дмитрия Сергина.<div><div></div></div><div><div></div></div></div></div></div></section></div><div class="banner-fox banner--full-width-text section-text section---compiled section--with-context"> <!-- Тип баннера: растяжка на всю ширину
    Расположение: в тексте -->
<div class="banner-fox-content text__body" id="adfox_152480885940963168"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 245430,
        containerId: 'adfox_152480885940963168',
        params: {
            pp: 'jrc',
            ps: 'cevz',
            p2: 'fhlm'
        }
    });
</script>
</div><section class="section-videobanner"><div class="videobanner__body"><div id="inpage_VI-333659-0"></div><script type="text/javascript">
        (function(w, d, n, s, t) {
                w[n] = w[n] || [];
              w[n].push(function() {
                Ya.Context.AdvManager.render({
                  blockId: 'VI-333659-0',
                  renderTo: 'inpage_VI-333659-0',
                  inpage: {
                    /* Впишите дополнительные параметры */
                  },
                }, function callback(params) {
                  // callback
                });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.type = "text/javascript";
              s.src = "//an.yandex.ru/system/context.js";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(this, this.document, "yandexContextAsyncCallbacks");
      </script></div></section><div class="history-mat-banner"><a class="history-mat-banner__block" href="/teg/istorija/skvernaja_istorija?from=story-banner"><div class="history-mat-banner__image" style="background-image:url(/uploads2/df066c28-9cc5-4cf9-8f83-4f2d83e17954/240x240_a636c872-7765-4887-9093-584a865469e8.jpg)"></div><div class="history-mat-banner__content"><div class="history-mat-banner__title">Скверная история</div><div class="history-mat-banner__description">В ночь на 14 мая забор в сквере у театра драмы разделил город. Не на защитников сквера и сторонников храма. И не на бойцов и хипстеров. А на тех<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто держится за прошлое и тех<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>кто верит в будущее. ЕТВ рассказывает историю противостояния.</div></div></a></div><div class="section-footer"><div class="footer-material__meta__author"><div class="footer-material__meta__authors__label">Авторы:</div><div class="footer-material__meta__authors__list"><a class="header__author__link" href="/polzovatel/1a3a05d6-1b6f-4444-8385-1e4905e60b56"><img class="header__author__avatar" src="/uploads2/c88179f7-94a6-481d-b7a6-ec2e99660660/preview_6e38d974-3f57-4834-8ee2-0a229c328feb.jpg"/><span class="header__author__name">Арина  Осипова</span></a></div></div><div class="footer-material"><div class="footer-material__row"><div class="footer-material__desc"><div class="footer-material__desc__title">Что вы думаете о материале «Сквер у Драмтеатра перенесли в игру «Герои меча и магии»»?</div><div class="footer-material__desc__text">Мы продолжаем следить за темой и хотим знать ваше мнение.</div></div><div class="footer-material__meta"><div class="footer-material__meta__tags"><div class="footer-material__meta__tags__label">Теги:</div><div class="footer-material__meta__tags__list"><a class="footer-material__meta__tags__list__item">Развлечения</a>, <a class="footer-material__meta__tags__list__item">Скверная история</a>, <a class="footer-material__meta__tags__list__item">мэрия </a>, <a class="footer-material__meta__tags__list__item">Ельцин Центр</a>, <a class="footer-material__meta__tags__list__item">набережная Исети</a>, <a class="footer-material__meta__tags__list__item">протесты</a>, <a class="footer-material__meta__tags__list__item">компьютер</a>, <a class="footer-material__meta__tags__list__item">сквер у Драмтеатра</a>, <a class="footer-material__meta__tags__list__item">игра</a>, <a class="footer-material__meta__tags__list__item">Свердловская область </a>, <a class="footer-material__meta__tags__list__item">Екатеринбург</a></div></div></div></div><div class="footer-material__share"><div class="footer-material__share__label">Поделиться:</div><div class="footer-material__share__socials"><a class="footer-material__share__vkontakte" href="#" data-type="vkontakte" data-url="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"></a><a class="footer-material__share__facebook" href="#" data-type="facebook" data-url="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"></a><a class="footer-material__share__twitter" href="#" data-type="twitter" data-url="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"></a><a class="footer-material__share__telegram" href="#" data-type="telegram" data-url="https://ekburg.tv/novosti/razvlechenija/2019-09-10/skver-u-dramteatra-perenesli-v-igru-geroi-mecha-i-magii"></a></div><div class="footer-material__share__comment">Комментировать</div></div><div class="footer-material__tell"><div class="footer-material__tell__label">Срочные новости, фото и видео событий, очевидцами которых вы стали, сообщайте нам </div><button class="footer-material__tell__button" type="button">Рассказать новость</button></div></div></div></div><div class="banner-fox banner--full-width-bottom"><!-- растяжка на всю ширину низ -->
<div class="banner-fox-content" id="banner-fox-bfwb"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwb',
  params: {
    pp: 'i',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
// -->
</script>
</div><div class="centered"></div><div class="centered dashboard_list"><div><script id="Eu0SaKhokwb8Z39_">
        if (window.relap) window.relap.ar('Eu0SaKhokwb8Z39_');
      </script></div></div><div class="popular-list"><h2>Новое и интересное</h2></div><div><div class="centered dashboard_list"><div class="snippet snippet-big snippet--material"><a class="snippet--material__link" href="/articles/gorodskie_istorii/2019-05-18/ehffekt_protesta"><div class="snippet--material__image"><img src="/uploads2/50fa8fcd-eeda-4a88-86f2-c5d550bacb0f/big_snippet_img_yavya.jpg" alt="Эффект протеста "/><div class="snippet--material__image__section">Городские истории</div></div><span class="snippet--material__title">Эффект протеста</span></a><div class="snippet--material__description">ЕТВ собрал истории о том<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>как городские протесты заставляли власть менять решения.</div></div><div class="banner-fox banner--skyscraper-new"><!-- небоскреб новое и интересное -->
<div class="banner-fox-content" id="banner-fox-bsn"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
var b = window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bsn',
  params: {
    pp: 'hpr',
    ps: 'cevz',
    p2: 'fhlk',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
b.show();
// -->
</script></div><div style="display:inline-block"><script id="Zq2tBJRVk2mTXl5e">
        if (window.relap) window.relap.ar('Zq2tBJRVk2mTXl5e');
      </script></div><a class="snippet snippet--stream" href="/programmy/na_scene/2019-09-06/novyj-sezon-v-teatre-opery-i-baleta"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Thu Sep 12 2019 20:00:42 GMT+0500 (+05)" data-timer-stop_time="Thu Sep 12 2019 20:00:42 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;12 сентября в 19:30&quot;}" data-countdown-end-datetime="Thu Sep 12 2019 19:30:42 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">Новый сезон в Театре оперы и балета</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads2/26ab4fc7-e710-4fd6-9e74-b707c020cfe2/person_img_krasnov.png"/></div><div class="snippet--stream__person__item"><img src="/uploads2/2cc607c3-d34d-4af1-b51d-8865dba65741/person_img_massimiliano.png"/></div><div class="snippet--stream__person__item"><img src="/uploads2/72ed6ca3-f3e4-48d2-8405-87c3d7a7e6f5/person_img_chudovskij.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">12 сентября в 19:30</div><div class="snippet--stream__footer__names">С Александр Краснов, Массимилиано Булло, Константин Чудовский</div></div></a><a class="snippet snippet--stream" href="/programmy/gosti_ekaterinburga/2019-09-06/razgovor-s-juliem-gusmanom"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Fri Sep 13 2019 20:00:26 GMT+0500 (+05)" data-timer-stop_time="Fri Sep 13 2019 20:00:26 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;13 сентября в 19:30&quot;}" data-countdown-end-datetime="Fri Sep 13 2019 19:30:26 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">Разговор с Юлием Гусманом</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads/a6afa579-0780-4b62-a87c-66167ac8d739/person_img_gusmanjulij.png"/></div><div class="snippet--stream__person__item"><img src="/uploads/5541d575ce88b84513a94d09/person_img_olganovgorodova.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">13 сентября в 19:30</div><div class="snippet--stream__footer__names">С Юлий Гусман</div></div></a></div><div class="centered dashboard_pager"></div></div></div></main><footer class="footer"><div class="footer__part"><nav class="footer__menu"><a href="/teg/istorija" class="footer__menu__item">Истории</a><a href="/archive" class="footer__menu__item">Архив</a><span class="footer__menu__delimiter">|</span><a href="/o_proekte" class="footer__menu__item">О проекте</a><a href="/reklama_na_etv" class="footer__menu__item">Реклама на ЕТВ</a><a href="/my_v_televizore" class="footer__menu__item">Мы в телевизоре</a><a href="/teleprogrammy/" class="footer__menu__item">Телепрограмма</a></nav><div class="footer__navs"><nav class="footer__nav"><a href="/articles" class="footer__nav__header">Статьи</a><a href="/articles/laboratrollija" class="footer__nav__item"><span class="footer__nav__item__content">Лаборатроллия</span></a><a href="/articles/poleznjak" class="footer__nav__item"><span class="footer__nav__item__content">Полезняк</span></a><a href="/articles/sobytija" class="footer__nav__item"><span class="footer__nav__item__content">События</span></a><a href="/articles/gorodskie_istorii" class="footer__nav__item"><span class="footer__nav__item__content">Городские истории</span></a><a href="/articles" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И много других</span></a></nav><nav class="footer__nav"><a href="/programmy" class="footer__nav__header">Программы</a><a href="/programmy/gosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Гости Екатеринбурга</span></a><a href="/programmy/sojuz_chitatelej" class="footer__nav__item"><span class="footer__nav__item__content">Союз читателей</span></a><a href="/programmy/perelomka" class="footer__nav__item"><span class="footer__nav__item__content">Переломка</span></a><a href="/programmy/biznese" class="footer__nav__item"><span class="footer__nav__item__content">Бизнес-Е</span></a><a href="/programmy/zrelishhe" class="footer__nav__item"><span class="footer__nav__item__content">Зрелище</span></a><a href="/programmy/studencheskij_gorodok" class="footer__nav__item"><span class="footer__nav__item__content">Студенческий городок</span></a><a href="/programmy/zverskij_ponedelnik" class="footer__nav__item"><span class="footer__nav__item__content">Зверский понедельник</span></a><a href="/programmy/poleznyj_razgovor" class="footer__nav__item"><span class="footer__nav__item__content">Полезный разговор</span></a><a href="/programmy/summa_mnenij" class="footer__nav__item"><span class="footer__nav__item__content">Сумма мнений Σ</span></a><a href="/programmy/istorija._veshh" class="footer__nav__item"><span class="footer__nav__item__content">История. Вещь</span></a><a href="/programmy/zdorove_onlajn" class="footer__nav__item"><span class="footer__nav__item__content">Здоровье онлайн</span></a><a href="/programmy/muzyka_na_etv" class="footer__nav__item"><span class="footer__nav__item__content">Музыка на ЕТВ</span></a><a href="/programmy/na_scene" class="footer__nav__item"><span class="footer__nav__item__content">На сцене</span></a><a href="/arhiv_programm" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И другие</span></a></nav><nav class="footer__nav"><a href="/novosti" class="footer__nav__header">Новости</a><a href="/novosti/gorod" class="footer__nav__item"><span class="footer__nav__item__content">Город</span></a><a href="/novosti/obshhestvo" class="footer__nav__item"><span class="footer__nav__item__content">Общество</span></a><a href="/novosti/proisshestvija" class="footer__nav__item"><span class="footer__nav__item__content">Происшествия</span></a><a href="/novosti/razvlechenija" class="footer__nav__item"><span class="footer__nav__item__content">Развлечения</span></a><a href="/novosti/politika" class="footer__nav__item"><span class="footer__nav__item__content">Политика</span></a><a href="/novosti/ehkonomika" class="footer__nav__item"><span class="footer__nav__item__content">Экономика</span></a></nav><nav class="footer__nav"><a href="/skazano_na_etv" class="footer__nav__header">Сказано На ЕТВ</a><a href="/skazano_na_etv/videoblogi" class="footer__nav__item"><span class="footer__nav__item__content">Видеоблоги</span></a><a href="/skazano_na_etv/mnenie_ehksperta" class="footer__nav__item"><span class="footer__nav__item__content">Мнения экспертов</span></a></nav></div><div class="footer__contact" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Екатеринбург-ТВ"/><meta itemProp="brand" content="ЕТВ"/><link itemProp="url" href="//ekburg.tv/"/><link itemProp="logo" href="//ekburg.tv/img/knowledge_graph_logo.png?201608161452"/><span class="footer__contact__phone" itemProp="telephone">+7 (343) 376-45-90</span><address class="footer__contact__address" itemProp="address" itemscope="" itemType="http://schema.org/PostalAddress"><span itemProp="postalCode">620014</span>, г. <span itemProp="addressLocality">Екатеринбург</span>,<br/><span itemProp="streetAddress">ул. Малышева, д. 44</span></address><a href="/o_proekte" class="footer__contact__h">Контактная информация</a><hr class="footer__contact__delimiter"/><address class="footer__contact__emails"><div class="footer__contact__email">Предложения по работе сайта<br/><a href="mailto:info@ekburg.tv"><span itemProp="email">info@ekburg.tv</span></a></div><div class="footer__contact__email">Техническая поддержка<br/><a href="mailto:info@ekburg.tv">help@ekburg.tv</a></div></address><div class="footer__socials"><p>Удобный способ быть с ЕТВ</p><a itemProp="sameAs" target="_blank" href="https://vk.com/ekbtv" class="footer__socials__button social__button_vkontakte"></a><a itemProp="sameAs" target="_blank" href="https://www.facebook.com/ekbtv" class="footer__socials__button social__button_facebook"></a><a itemProp="sameAs" target="_blank" href="https://t.me/fixday" class="footer__socials__button social__button_telegram"></a></div></div></div><hr class="footer__delimiter"/><div class="footer__part"><div class="footer__info" role="contentinfo"><div class="footer__icon-site"></div><div class="footer__copyright">© 2011-2019 ЕТВ<br/>СМИ &quot;ЕТВ&quot;, Свидетельство о регистрации СМИ Эл № ФС77-66843 от 22.08.2016г., зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>Главный редактор Злоказов В.А.<br/>Учредитель СМИ Общество с ограниченной ответственностью &quot;Екатеринбург-ТВ&quot;<br/>620014, Свердловская обл., г. Екатеринбург, ул. Малышева, д. 44, 8 этаж, пом. № 4.<br/>Телефон редакции: +7 (343) 376-45-90<br/>Адрес электронной почты редакции: <a href="mailto:info@ekburg.tv">info@ekburg.tv</a><br/><br/>Ознакомьтесь с условиями <a href="/polzovatelskoe_soglashenie">Пользовательского соглашения</a> и <a href="/personalnye_dannye">Политики обработки персональных данных</a></div><div class="footer__age-restriction">18+</div><div class="design-info"><div class="design-info__icon"></div><div class="design-info__text">Дизайн —<br/>компания <a target="_blank" class="design-info__link" href="http://www.jetstyle.ru/">JetStyle</a></div></div></div></div></footer><div id="overlap" class="overlap"></div><script id="auth-form" type="text/template"><div class="tabs tabs--auth"><div class="myetv"><span class="myetv__mo">МО</span><span class="myetv__etv"><span class="myetv__etv__e">Е</span>ТВ</span><span class="myetv__sigma"></span></div><div class="tabs-nav"><div class="tabs-nav__item"><label for="signin-auth-tab" class="tabs-nav__control">Войти</label></div><div class="tabs-nav__item"><label for="register-auth-tab" class="tabs-nav__control">Зарегистрироваться</label></div><div class="tabs-nav__item"><label for="reset-auth-tab" class="tabs-nav__control">Восстановить пароль</label></div></div><div class="tabs-content"><input type="radio" id="signin-auth-tab" checked=""/><div class="tabs-content__pane"><form class="form-auth" action="/auth" method="POST"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или введите эл. почту и пароль</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line"><div class="group__label"></div><div class="group__body"><input type="checkbox" id="remember-auth" name="remember"/><label for="remember-auth">Запомнить меня</label></div></div><div class="group__line group__line--single"><button class="button" type="submit">Войти</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="register-auth-tab"/><div class="tabs-content__pane"><form class="form-register" method="POST" action="/register"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или укажите свои данные</div><div class="group__line"><div class="group__label group__label">Ваше имя и фамилия</div><div class="group__body"><input type="text" name="firstName"/></div></div><div class="group__line"><div class="group__label group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line group__line--single"><button class="button" type="submit">Зарегистрироваться</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="reset-auth-tab"/><div class="tabs-content__pane"><form class="form-reset_password" method="POST" action="/reset_password"><div class="group"><div class="group__line">Сообщите нам вашу электронную почту и мы отправим на неё инструкцию по восстановлению пароля.</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line group__line--single"><button class="button" type="submit">Получить инструкцию</button></div></div></form></div></div></div></script><script id="subscriber-type--modal" type="text/template"><div class="subscriber-modal"><div class="subscriber-modal-enot"><img src="/img/enot.png" alt="Рассылка ЕТВ – Енот"/></div><div class="subscriber-modal-content"><div class="subscriber-modal-title">Привет!</div><div class="subscriber-modal-message"><p>Зацени нашу рассылку.</p><p>Она выходит редко, но метко:</p></div><div class="subscriber-modal-variants"><div class="subscriber-modal-variant"><div class="subscriber-modal-variant-title">В среду</div><div class="subscriber-modal-variant-message">тематические подборки</div></div><div class="subscriber-modal-variants-separator"></div><div class="subscriber-modal-variant subscriber-modal-variant--right"><div class="subscriber-modal-variant-title">В пятницу</div><div class="subscriber-modal-variant-message">все лучшее на сайте за неделю</div></div></div><div class="subscriber-modal-form"><div class="subscriber-modal-form-message">Ты знаешь что делать. Не огорчай енота</div><form action="/api/user/subscribe" method="post" id="subscriber-form"><div class="form-control"><input type="text" name="subscriber-email" id="subscriber-email" placeholder="Введите e-mail"/></div><button type="submit">Подписаться</button></form></div></div></div></script><script id="subscriber-type--splash" type="text/template"><div class="subscriber-splash"><div class="subscriber-splash-close"></div><div class="subscriber-splash-body"><img class="subscriber-splash-body-enot" src="/img/enot.gif" alt="ЕТВ – Енот"/><img class="subscriber-splash-body-cloud" src="/img/enot_cloud.png" alt=""/><ul class="subscriber-splash-body-buttons"><li><a class="subscriber-splash-body-buttons-vk" href="https://vk.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-fb" href="https://www.facebook.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-insta" href="https://www.instagram.com/etv_ekb/" target="blank"></a></li></ul></div></div></script>

  <!-- maps -->
  <script src="https://api-maps.yandex.ru/2.0/?load=package.standard,package.geoObjects&lang=ru-RU"></script>
  <!-- /maps -->

  <!-- player-style -->
  <script type="text/javascript" src="/stylesheets/player/player-youtube.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-speak_head.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-autoplay.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
  <!-- /player-style -->


  <script src="/javascripts/2.5d613e.js"></script>
  <script src="/javascripts/user.5d613e.js"></script>
</body>
</html>
