
<!DOCTYPE html>
<html lang="ru-RU">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
  <meta charSet="utf-8" />
  <meta httpEquiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />
  <meta name="referrer" content="unsafe-url" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <title data-rh="true">Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест» - Развлечения - Новости - ЕТВ</title>
  <meta data-rh="true" name="Robots" content="INDEX, FOLLOW, NOODP"/><meta data-rh="true" content="text/html; charset=UTF-8" name="Content-Type"/><meta data-rh="true" name="description" content="ЕТВ рассказывает, чем на выходных заняться в Екатеринбурге."/><meta data-rh="true" name="keywords" content="Развлечения, театр, концерты, Екатеринбург, афиша не для всех"/><meta data-rh="true" name="og:locale" content="ru_RU"/><meta data-rh="true" property="og:title" content="Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест»"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:site_name" content="ЕТВ"/><meta data-rh="true" property="og:url" content="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"/><meta data-rh="true" property="og:description" content="Чем заняться на выходных в Екатеринбурге."/><meta data-rh="true" property="og:image" content="https://ekburg.tv/uploads2/1fbea7f4-e2e7-4783-8386-9afd6b04a9c2/amvdxentkvq.jpg"/><meta data-rh="true" property="og:image:width" content="1920"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ekbtv"/><meta data-rh="true" name="twitter:creator" content="@ekbtv"/><meta data-rh="true" name="twitter:title" content="Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест»"/><meta data-rh="true" name="twitter:description" content="Чем заняться на выходных в Екатеринбурге."/><meta data-rh="true" name="twitter:image" content="https://ekburg.tv/uploads2/1fbea7f4-e2e7-4783-8386-9afd6b04a9c2/amvdxentkvq.jpg"/>
  <link data-rh="true" rel="canonical" href="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"/>
  <script data-rh="true" async="true" src="https://relap.io/api/v6/head.js?token=UytTWt5a-49yAa6r"></script>

  <script async src="https://cdn.onthe.io/io.js/k2arXZVNEea7"></script>
  <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest","page_url_canonical":"https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest","page_title":"Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест» - Развлечения - Новости","page_type":"article","page_language":"ru","article_authors":["Михаил Вербицкий"],"article_categories":["Развлечения"],"article_type":"news","article_publication_date":"Fri, 14 Jun 2019 02:00:26 GMT"});
  </script><script type="text/javascript">!function(t,e,a){(e[a]=e[a]||[]).push(function(){try{e.yaCounter17757283=new Ya.Metrika({id:17757283,webvisor:!0,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})}catch(t){}});var c=t.getElementsByTagName("script")[0],n=t.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src=("https:"==t.location.protocol?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js","[object Opera]"==e.opera?t.addEventListener("DOMContentLoaded",r):r()}(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17757283" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29720437-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29720437-1');
  </script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6398236248398821",
      enable_page_level_ads: true
    });
  </script>
  
<script type="text/javascript">
  var EMBEDLY_KEY = 'b8d1819bd2ae44c4ba758404b51b6c64';
  var CONTACTS = {"phone":"+7-958-883-73-73","mail":"info@ekburg.tv","viber":"+7-958-883-73-73","whatsapp":"+7-958-883-73-73"};
  var SITE_URL = 'https://ekburg.tv';
  var IS_AUTH = false;

  var SUBSCRIBED_IS_MODAL = false;
  var SUBSCRIBED_IS_SPLASH = false;
  var IS_EML = false;
  var UNSUBSCRIBE_URL = '/api/user/unsubscribe';
  var FILE_UPLOAD_URL = '/api/file_upload';
  var FILE_DELETE_URL = '/api/file_delete';
  var USERS_URL = '/polzovatel';
  var TAGS_URL = '/teg';
  var POLL_VOTE_URL = '/api/oprosy/%23poll_id%23/vote';
  var USER_DETAIL_URL = '/polzovatel/%23urlKey%23';
  var STREAM_CHECK_STATUS_URL = '/api/stream_check_status';
  var TAG_CREATE_URL = '/teg/create';
  var GEOCODE_URL = '/map/geocode';
  var SEARCH_URL = '/poisk';
  var STREAM_CHECK_URL = '/stream/liveCheck';
  var NAVIGATION_MENU_URL = '/navigation/menu';
  var SLIDER_LIVE_URL = '/slider/live';
  var QUOTES_URL = '/citaty';
  var SUBSCRIBE_FORM_URL = '/user/subscribe/form';
  var TELL_NEWS_URL = '/api/tell-news/';
  var FB_GRAPH_URL = '/api/fb/graph';
  var PERSONAL_URL = '/personalnye_dannye';
</script>


  <link rel="stylesheet" type="text/css" href="/stylesheets/styles.5d613e.css">
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>
  <div class="banner-fox banner--full-width-top"><!-- растяжка на всю ширину верх -->
<div class="banner-fox-content" id="banner-fox-bfwt"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwt',
  params: {
    pp: 'g',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  },
  onRender: function(data) {
    if (!document.querySelector) {
      return;
    }

    var topBanner = document.querySelector('.banner--full-width-top');

    // нужно потестить без задержки
    setTimeout(function() {
      if (!window.app || !app.events) {
        return;
      }

      app.events.trigger('top-banner-initialized', topBanner);
    }, 0);
  }
});
// -->
</script>
</div><header class="menu"><div class="menu-content-wrapper"><div class="menu-content"><a href="/" class="menu__logo">ЕТВ</a><nav class="main-menu menu__nav nav" role="navigation"><ul class="nav__menu"><li class="nav__menu__item"><a href="/articles" class="nav__menu__item__link">Лучшее</a></li><li class="nav__menu__item"><a href="/novosti" class="nav__menu__item__link nav__menu__item__link__active">Новости</a></li><li class="nav__menu__item"><a href="/programmy" class="nav__menu__item__link">Программы</a></li><li class="nav__menu__item"><a href="/skazano_na_etv" class="nav__menu__item__link">Сказано на ЕТВ</a></li></ul></nav><form class="menu__search" action="/poisk" method="GET" role="search"><input type="text" class="menu__search__input" name="q" placeholder="Поиск"/><button class="menu__search__button"></button></form><a class="menu__login-button" href="/auth">Вход</a><div class="menu__mobile-wrap"><ul class="menu__mobile"><li class="menu__mobile__item--search"><form action="/poisk" method="GET" class="menu__mobile__search" role="search"><input type="text" name="q" class="menu__mobile__search__input" placeholder="Поиск по сайту"/><button class="menu__mobile__search__button"></button></form></li><li class="menu__mobile__item"><a href="/articles" class="menu__mobile__item__link">Лучшее</a></li><li class="menu__mobile__item menu__mobile__item--active"><a href="/novosti" class="menu__mobile__item__link">Новости</a></li><li class="menu__mobile__item"><a href="/programmy" class="menu__mobile__item__link">Программы</a></li><li class="menu__mobile__item"><a href="/skazano_na_etv" class="menu__mobile__item__link">Сказано на ЕТВ</a></li><li><a class="menu__mobile__item--login" href="/auth">Войти на сайт</a></li></ul></div><a class="menu__live-link" href="">Live</a></div></div></header><main role="main" id="body-content"><div class="breadcrumbs-wrap"><div class="breadcrumbs"><a class="breadcrumbs__item breadcrumbs__item--link" href="/">Главная<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>ЕТВ»</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti">Новости</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti/razvlechenija">Развлечения</a></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"},"headline":"Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест»","description":"Чем заняться на выходных в Екатеринбурге.","datePublished":"2019-06-14T02:00:26.809Z","dateModified":"2019-06-14T02:43:13.547Z","publisher":{"@type":"Organization","name":"ЕТВ","logo":{"@type":"ImageObject","url":"https://ekburg.tv/img/etv-publisher.png","width":100,"height":60}},"image":{"@type":"ImageObject","url":"https://ekburg.tv/uploads2/1fbea7f4-e2e7-4783-8386-9afd6b04a9c2/amvdxentkvq.jpg","width":1920,"height":1080},"author":[{"@type":"Person","name":"Михаил Вербицкий"}]}</script><div class="news"><div data-io-article-url="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"><div><div class="section-news-header centered"><h1 class="section-news__caption">Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест»</h1></div><section class="section---compiled section-newsheading section--with-context section-news" id="st-block-12"><div class="section-text-time centered"><div class="section-text-time__body">07:00, 14 Июнь 2019</div></div><div class="section-image section---compiled section-image-left-news section-image-left"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/bb10b02a-775c-470a-bb80-9b436de8e37d/amvdxentkvq.jpg" alt="amvdxentkvq.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><footer class="image__info__signature">Фото: <a href="https://vk.com/teleclub_disturbed" target="_blank">https://vk.com/teleclub_disturbed</a></footer></div></div><div class="section-news__lead centered"><div class="section-news__lead__body">Чем заняться на выходных в Екатеринбурге.</div></div><div class="context--advertising"><div id="adfox_context_0"></div><script>
        window.Ya.adfoxCode.create({
          ownerId: 245430,
          containerId: 'adfox_context_0',
          params: {
            pp: 'nsr',
            ps: 'cevz',
            p2: 'fhlk'
          }
        });
      </script></div></section><section class="section---compiled section-text section--with-context" id="st-block-13"><div class="block-text--firstlatter text__body st-text-block">Короткая праздничная неделя в&nbsp;уральской столице подошла концу. На&nbsp;очереди&nbsp;— еще два выходных. А&nbsp;это значит<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>что у&nbsp;нас есть 48&nbsp;часов<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы скрасить свой досуг. Да<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>погода не&nbsp;летняя. Но&nbsp;когда это останавливало<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>если охота провести время с&nbsp;толком?</div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/3f0b2e50-9dd3-48e2-9fa9-6958e3f45b8c/snippet_img_dsc_1591s.jpg"/><a class="context--longread__title" target="_blank" href="/articles/gorodskie_istorii/2019-06-13/nulevoj-kilometr">Нулевой километр</a><div class="context--longread__desc">Как общественный транспорт Екатеринбурга оказался в&nbsp;тупике.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-14"><div class="header3"><h3 class="header3__caption">Эволюция Disturbed<div><div><div></div></div><div></div></div><div></div></h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-15"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/ae8dc910-64a2-4689-b4c0-1bb04b82a21b/xvrrvcvcjo4.jpg" alt="xvrrvcvcjo4.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото: предоставлено организаторами<div><div><div></div></div><div></div></div><div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-16"><div class="text__body st-text-block"><div>Группа Disturbed возвращается в&nbsp;Россию со&nbsp;стадионными концертами в&nbsp;рамках мирового тура в&nbsp;поддержку нового альбома<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Evolution». Пластинка сразу получила восторженные отзывы музыкальных критиков<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а&nbsp;также поклонников группы. Сингл<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Are You Ready» с&nbsp;нового альбома продержался на&nbsp;№ 1&nbsp;месте чарта Billboard's Hot Mainstream Rock на&nbsp;протяжении 4х недель! Данный сингл уже имеет более 5&nbsp;миллионов прослушиваний на&nbsp;Spotify, а&nbsp;видео на&nbsp;песню<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Are You Ready» также имеет более 5&nbsp;миллионов просмотров на&nbsp;YouTube.</div><div><br></div><div><div><p><b>Что:</b> концерт группы Disturbed<br><b>Где:</b> Теле-клуб<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>летняя площадка<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>Карьерная<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>16)<br><b>Когда:</b> 14&nbsp;июня в&nbsp;20:00<br><b>Сколько:</b> от&nbsp;2800&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://tele-club.ru/teleclubsummer/disturbed?buyticket=2d2f5160-ed49-11e8-88f0-fb87d2c885b0&amp;step=1" target="_blank">тут</a> </p></div></div></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/43caa4f7-ff9e-4777-8e09-fbb5b9a3b08f/snippet_img_photo5278700981187619237.jpg"/><a class="context--longread__title" target="_blank" href="/articles/gorodskie_istorii/2019-06-11/stroptivaja-gorduma-i-antinarodyj-bjudzhet">Строптивая гордума и антинародый бюджет </a><div class="context--longread__desc">Депутаты обвинили  мэрию в самолюбовании. Голосовать против шести миллиардов межбюджетных трансферто</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-44"><div class="header3"><h3 class="header3__caption">Новая Sandarina</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-45"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/48fdf734-f8dd-498e-97eb-5d8000859a72/.jpg" alt=".jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами</p></div></section><section class="section---compiled section-text section--with-context" id="st-block-46"><div class="text__body st-text-block"><div><p>В&nbsp;этом году Sandarina пройдет в&nbsp;формате фестиваля под открытым небом с&nbsp;музыкальной программой<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>хедлайнером которой станет московская группа СПБЧ. <span style="font-size: 17px;">Команда Sandarina анонсировала десять тематических площадок&nbsp;— можно будет пос</span><span style="font-size: 17px;">лушать концерты</span>, <span style="font-size: 17px;">посетить лекции</span>, <span style="font-size: 17px;">отдохнуть у&nbsp;фонтана</span>, на<span style="font-size: 17px;">рисовать картины на&nbsp;пленэре и&nbsp;не&nbsp;только.</span></p><p><b style="font-size: 17px;">Что:</b><span style="font-size: 17px;"> фестиваль Sandarina<br></span><b style="font-size: 17px;">Где:</b><span style="font-size: 17px;"> ТРЦ МЕГА</span><span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span><span style="font-size: 17px;">Металлургов</span>, <span style="font-size: 17px;">87)<br></span><b style="font-size: 17px;">Когда:</b><span style="font-size: 17px;"> 15&nbsp;июня</span>, <span style="font-size: 17px;">с&nbsp;11:00&nbsp;до&nbsp;20:00<br></span><b style="font-size: 17px;">Сколько:</b><span style="font-size: 17px;"> вход свободный</span></p></div></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/0f7a34b3-4c64-4b06-8bf0-8ddbcbc7d867/snippet_img_54.jpg"/><a class="context--longread__title" target="_blank" href="/articles/gorodskie_istorii/2019-06-11/muzyka-i-vafli">Музыка и вафли</a><div class="context--longread__desc">Чего ждать от юбилейного фестиваля, как попасть в больницу от интенсивной подготовки и снова вернуть</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-41"><div class="header3"><h3 class="header3__caption">Ремонтируем дома</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-42"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/d18dcd10-e6b6-47fb-810b-800b4dfe8064/image.jpg" alt="image.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото: Аркадий Истомин / <a href="https://vk.com/tomsawyerfestekat" target="_blank">vk.com/tomsawyerfestekat</a><div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-43"><div class="text__body st-text-block"><div><p>Екатеринбуржцы смогут принять участие во&nbsp;втором<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Том Сойер Фесте». Участникам предлагают вместе отреставрировать дом на&nbsp;Чернышевского<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>4. Для гостей фестиваля проведут инструктаж<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а&nbsp;затем волонтеры отправятся счищать старую краску на&nbsp;фасаде. Кроме ремонта дома екатеринбуржцев также ждут экскурсии-прогулки по&nbsp;улице Чернышевского. Для любителей рисовать проведут мастер-классы по&nbsp;акварели.</p><p><span class="typograf-oa-n-lquote">«</span>Том Сойер Фест»&nbsp;— фестиваль восстановления исторических деревянных домов. В&nbsp;Екатеринбурге он&nbsp;пройдет во&nbsp;второй&nbsp;раз. В&nbsp;2018&nbsp;году его участники отреставрировали <a href="https://ekburg.tv/novosti/gorod/2018-11-26/uchastniki_tom_sojer_festa_otrestavrirovali_dom_navajnera" target="_blank">особняк на&nbsp;Вайнера<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>68</a>. Им&nbsp;понадобилось четыре месяца<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы привести в&nbsp;порядок здание<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>которому исполнилось 130&nbsp;лет.</p></div><div><b>Что:</b> «Том Сойер Фест»<br><b>Где:</b> Чернышевского<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>4<br><b>Когда:</b> 15&nbsp;июня в&nbsp;14:00<br><b>Сколько:</b> бесплатно<br></div></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/8801f77d-378d-43df-a9c9-38dfb10ba16e/snippet_img_6nbmrfnleyd_p2wfcgd9fa.jpg"/><a class="context--longread__title" target="_blank" href="/articles/sobytija/2019-06-10/linija_zashhity">«Для оправдания нужен общественный резонанс»</a><div class="context--longread__desc">Адвокат Михаил Голиченко рассказывает ЕТВ о деле против Ивана Голунова и статье 228 УК РФ, по которо</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-38"><div class="header3"><h3 class="header3__caption">Второй всемирный боксерский форум</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-39"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/14ee0dcf-145d-4e76-b826-fc68d36d6813/mezhdunarodnyj-boksjorskij-forum-v-ekaterinburge_1556201408983908308.jpg" alt="mezhdunarodnyj-boksjorskij-forum-v-ekaterinburge_1556201408983908308.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами</p></div></section><section class="section---compiled section-text section--with-context" id="st-block-40"><div class="text__body st-text-block">На&nbsp;вечере профессионального бокса в&nbsp;рамках Второго всемирного боксерского форума соберутся главы всех основных всемирных организаций&nbsp;— WBA, WBC, WBO и&nbsp;IBF, чтобы преодолеть затянувшиеся противоречия и&nbsp;вернуть боксу лидирующие позиции в&nbsp;спортивных единоборствах. <div><br></div><div>В&nbsp;мероприятии примут участие более 130&nbsp;стран мира.<p>Программа Вечера бокса поистине уникальна. Вас ждут яркие по&nbsp;своему накалу и&nbsp;бескомпромиссные бои с&nbsp;участием Дмитрия Кудряшова<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Алексея Папина<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Алексея Егорова<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Евгения Тищенко. <span style="font-size: 17px;">А&nbsp;также вас ожидает супер-бой по&nbsp;женскому боксу —</span> «<span style="font-size: 17px;">матч-реванш» Фируза Шарипова VS Юлия Куценко!</span></p><p><b>Что:</b> Второй всемирный боксерский форум<br><b>Где:</b> КРК<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Уралец»<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>Большакова<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>90)<br><b>Когда:</b> 16&nbsp;июня в&nbsp;17:00<br><b>Сколько:</b> от&nbsp;500&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://afisha.yandex.ru/yekaterinburg/other/2-i-vsemirnyi-bokserskii-forum-vecher-professionalnogo-boksa?source=suggest" target="_blank">тут</a><br></p></div></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/f2bd3655-83c7-46c4-afad-d51e5ddee322/snippet_img_oblozhka_k_khramu.jpg"/><a class="context--longread__title" target="_blank" href="/articles/gorodskie_istorii/2019-06-07/vzyv_kak_itog_raspada">Взрыв как итог распада</a><div class="context--longread__desc">Почему уничтожили храм святой Екатерины? Ответы в жизни его прихожан с 1918 года.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-17"><div class="header3"><h3 class="header3__caption"><span class="typograf-oa-n-lquote">«</span>Двое на&nbsp;качелях»<div><div><div></div></div><div></div></div><div></div></h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-18"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/cdcf24b8-98a9-4543-8990-9e9290aaf18b/dac73f729674ef5e501e8fd7375f40c8.jpg" alt="dac73f729674ef5e501e8fd7375f40c8.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото: предоставлено организаторами<div><div><div></div></div><div></div></div><div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-19"><div class="text__body st-text-block">Спектакль<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Двое на&nbsp;качелях» рассказывает душевную историю любви двух одиноких и&nbsp;несчастных людей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>которые<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>словно за&nbsp;соломинку<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>ухватились за&nbsp;случайное знакомство. Они абсолютно разные. Глядя на&nbsp;такие явные противоположности<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>невольно возникает вопрос: смогут&nbsp;ли эти двое быть вместе<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>не&nbsp;оглядываясь на&nbsp;свой тяжелый опыт прошлых отношений?<div><br><div> <p><b>Что:</b> спектакль<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Двое на&nbsp;качелях»<br><b>Где:</b> Дворец молодежи<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>пр-т Ленина<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>1)<br><b>Когда:</b> 19&nbsp;июня в&nbsp;19:00<br><b>Сколько:</b> от&nbsp;1200&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://ekb.icity.life/afisha/teatr/3009-dvoe-na-kachelyah" target="_blank">тут</a></p></div></div></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/8f767413-b124-4c5d-b11e-2c88ef5472e3/snippet_img_f3f8dcc8-4cc1-447e-8e63-19dfe24db6ca.jpg"/><a class="context--longread__title" target="_blank" href="/articles/sobytija/2019-06-06/chernobyl_posleslovie">Чернобыль. Послесловие</a><div class="context--longread__desc">Взгляд екатеринбуржцев на трагедию 1986 года — до и после американского сериала HBO.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-35"><div class="header3"><h3 class="header3__caption">Винный трамвай</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-37"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/cd61d26e-75c8-435c-b8a4-3756503326a7/wine-2891894_960_720.jpg" alt="wine-2891894_960_720.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото: pixabay</p></div></section><section class="section---compiled section-text section--with-context" id="st-block-36"><div class="text__body st-text-block"><div>Этот трамвай лишь слегка похож на&nbsp;обычный. Он&nbsp;уютный<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>со&nbsp;столиками<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы можно было наслаждаться не&nbsp;только видами за&nbsp;окном<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>но&nbsp;и&nbsp;приятными винами. За&nbsp;два часа пассажиры необычного трамвая проедут по&nbsp;основным достопримечательностям города и&nbsp;расскажут захватывающие истории из&nbsp;жизни Екатеринбурга. <span style="font-size: 17px;">Маршрут<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>винного» трамвая: Фрунзе<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>35&nbsp;— Цирк&nbsp;— Гостиница<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Исеть»&nbsp;— УПИ&nbsp;— ВИЗ&nbsp;— Цирк </span></div><div><br></div><div><b>Что:</b> поездка в&nbsp;винном трамвае<br><b>Где:</b> сбор на&nbsp;Фрунзе<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>25<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>у&nbsp;Южного трамвайного парка<br><b>Когда:</b> 22&nbsp;июня в&nbsp;18:00<br><b>Сколько:</b> 2000&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>запись по&nbsp;предоплате<br></div></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/f6cd0c42-85b2-432a-a429-82c48b71582b/snippet_img_cementerio-948048_960_720.jpg"/><a class="context--news__title" target="_blank" href="/novosti/obshhestvo/2019-06-13/ekaterinburzhcu-vernut-262-tysjachi-za-mesto-na-kladbishhe-dlja-zheny">Екатеринбуржцу вернут 262 тысячи за место на кладбище для жены</a><div class="context--news__desc">С мужчины потребовали деньги за бесплатную услугу, но сыграть на доверчивости клиента не удалось.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-20"><div class="header3"><h3 class="header3__caption">Улыбнись нам<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Господи<div><div></div></div><div></div></h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-21"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/187a705a-fb24-4ced-9bc2-8fe8b6cfa718/93eebf9b1aa1a65960472be21b692548.jpg" alt="93eebf9b1aa1a65960472be21b692548.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами<div><div></div></div><div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-22"><div class="text__body st-text-block">Родительская любовь&nbsp;— особенная. Вот перед нами разворачивается спектакль-притча про путешествие пожилых евреев<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>которые решили отправиться к&nbsp;сыну главного героя. И&nbsp;вся поездка<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>со&nbsp;всеми её&nbsp;интересными диалогами<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>воспоминаниями<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>встречами и&nbsp;неожиданными поворотами&nbsp;— как сам их&nbsp;долгий и&nbsp;непростой жизненный путь. И&nbsp;весь этот путь&nbsp;— дорога к&nbsp;детям.<div><br><p><b>Что:</b> спектакль<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Улыбнись нам<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>Господи»<br><b>Где:</b> ТЮЗ<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>Карла Либкнехта<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>48)<br><b>Когда:</b> 24&nbsp;июня в&nbsp;19:00<br><b>Сколько:</b> от&nbsp;3000&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://ekb.icity.life/afisha/teatr/6987-ulybnis-nam-gospodi-teatr-im-vahtangova" target="_blank">тут</a></p></div></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/117cc063-8feb-4fbe-a9cf-19b50fc00d28/snippet_img_remont_dorog_perekrytie_kirpich.jpg"/><a class="context--news__title" target="_blank" href="/novosti/gorod/2019-06-13/v-ekaterinburge-na-dve-nedeli-zakrojut-ulicu-krasnykh-komandirov">В Екатеринбурге на две недели закроют улицу Красных Командиров</a><div class="context--news__desc">Участок от Шефской до Таганской восстановят после ремонта теплосетей.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-23"><div class="header3"><h3 class="header3__caption">Грибной хаус<div><div></div></div><div></div></h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-24"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/25b17e6f-705a-4d31-aaf4-715d5ad8bd96/ob0eyj8wjcq.jpg" alt="ob0eyj8wjcq.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами<div><div><div></div></div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-25"><div class="text__body st-text-block">Темный атмосферный хаус<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>гипнотический транс и&nbsp;эклектика электронных стилей&nbsp;—<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>визитная карточка» Infected Mushroom. Два десятка лет группа подтверждает репутацию новаторов электронной танцевальной музыки и<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>одновременно<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>своими пластинками и&nbsp;выступлениями продолжает традицию собственного суб-жанра психоделического транса.<div><br><div><p><b>Что:</b> концерт Infected Mushroom<br><b>Где:</b> Дом печати<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>Ленина<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>49)<br><b>Когда:</b> 29&nbsp;июня в&nbsp;23:00<br><b>Сколько:</b> от&nbsp;2000&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://tele-club.ru/dompechati/infected-mushroom?buyticket=e33549b0-60d3-11e9-8299-b13ac2f8a766&amp;step=1" target="_blank">тут</a> </p></div></div></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/4f82faa8-f0fe-4ef8-9d21-1a37a121bf5a/snippet_img_baked-goods-4183225_960_720.jpg"/><a class="context--news__title" target="_blank" href="/novosti/obshhestvo/2019-06-13/uralskie-tamozhenniki-zabrali-u-passazhirov-55-zapchastej-dlja-khlebopechej">Уральские таможенники забрали у пассажиров 55 запчастей для хлебопечей</a><div class="context--news__desc">Товар в 15 килограммов гости везли другу из Каменска-Уральского.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-26"><div class="header3"><h3 class="header3__caption">Эрика Лундмоен<div><div><div></div></div><div></div></div><div></div></h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-27"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/d114b84e-fbd5-4374-b136-687b72a7d3c7/ckyqglgoyv0.jpg" alt="ckyqglgoyv0.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами<div><div><div></div></div><div><div><div><div><div><div><div><div></div></div></div></div></div></div></div></div></div><div><div><div><div><div><div><div><div></div></div></div></div></div></div></div></div></p></div></section><section class="section---compiled section-text section--with-context" id="st-block-28"><div class="text__body st-text-block"><div><div><div><div><div><div><div><div>Эрика Лундмоен<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>автор музыкальной сенсации 2018&nbsp;года<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Яд» впервые за&nbsp;все время карьеры выйдет на&nbsp;сцену<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Дома печати» и&nbsp;подарит публике уральской столицы возможность услышать новое уникальное живое звучание свежевышедшего полноформатного релиза<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Источник». Музыка Эрики определяет звучание нового витка индустрии и&nbsp;открывает новые ощущения для слушателей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>много ярких граней чувств и&nbsp;откровений яркой и&nbsp;самобытной исполнительницы.</div></div></div></div></div></div></div></div><div><div><div><br></div></div><p><b>Что:</b> концерт Эрики Лундмоен<br><b>Где:</b> Дом печати<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>пр-т Ленина<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>49)<br><b>Когда:</b> 3&nbsp;июля в&nbsp;20:00<br><b>Сколько:</b> от&nbsp;700&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://tele-club.ru/dompechati/erika-lundmoen?buyticket=ffd952e0-6a49-11e9-bce8-d712ae65ef99&amp;step=1" target="_blank">тут</a> </p></div></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/e764b1fa-fdee-424a-a12a-fb59d3245358/snippet_img_image.jpg"/><a class="context--news__title" target="_blank" href="/novosti/obshhestvo/2019-06-13/sverdlovskaja-oblastnaja-bolnica-zaplatit-pacientke-million-za-glaz">Свердловская областная больница заплатит пациентке миллион за глаз</a><div class="context--news__desc">Женщине заменили хрусталик, но от этого ей стало только хуже.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-29"><div class="header3"><h3 class="header3__caption">Любовь костюмера и&nbsp;программиста</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-30"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/d4311784-9b2e-430c-ace8-b2f4008c8d77/thumb_cache_new600x400_42859e86396b6b05294a11b7367247d7.jpg" alt="thumb_cache_new600x400_42859e86396b6b05294a11b7367247d7.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами</p></div></section><section class="section---compiled section-text section--with-context" id="st-block-31"><div class="text__body st-text-block"><p><span style="font-size: 17px;"><span class="typograf-oa-n-lquote">«</span>История любви»&nbsp;— спектакль с&nbsp;простым названием</span>, <span style="font-size: 17px;">но&nbsp;с&nbsp;весьма замысловатым сюжетом. </span><span style="font-size: 17px;">Она&nbsp;— костюмер в&nbsp;оперном театре</span>, <span style="font-size: 17px;">он&nbsp;— молодой программист. Что может быть общего у&nbsp;таких разных людей? Любовь! </span></p><p><b>Что:</b> спектакль<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>История любви»<br><b>Где:</b> Дворец молодежи<span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span>пр-т Ленина<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>1)<br><b>Когда:</b> 18&nbsp;июля в&nbsp;20:00<br><b>Сколько:</b> от&nbsp;1000&nbsp;рублей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>билеты <a href="https://ekb.icity.life/afisha/teatr/2267-istoriya-lyubvi" target="_blank">тут</a><br></p></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/264fd87e-ae38-4417-8b4e-66862ed2684e/snippet_img_62450147_894780994209413_7987001701393498112_n.jpg"/><a class="context--news__title" target="_blank" href="/novosti/gorod/2019-06-13/gorodskoj-prud-zalili-kraskoj-iz-za-rekonstrukcii-makarovskogo-mosta">Городской пруд залили краской из-за реконструкции Макаровского моста</a><div class="context--news__desc">Экологи забили тревогу — и работы приостановили.</div></div></div></section><section class="section---compiled section-thirdheader section-header section-header3" id="st-block-32"><div class="header3"><h3 class="header3__caption">20&nbsp;лет<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Кукле Колдуна»</h3></div></section><section class="section---compiled section-widthtextimage section-image section-image-center" id="st-block-33"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/858434c1-ab12-4be1-a143-287098188206/d732eedfc3e90523c47dce3d423f6bc2.jpg" alt="d732eedfc3e90523c47dce3d423f6bc2.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><p class="image__info__description">Фото предоставлено организаторами</p></div></section><section class="section---compiled section-text section--with-context" id="st-block-34"><div class="text__body st-text-block">Запись<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Акустического альбома» группы<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Король и&nbsp;шут» проходила в&nbsp;1998&nbsp;году в&nbsp;студии фирмы<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Мелодия», расположенной в&nbsp;старинной лютеранской церкви на&nbsp;Васильевском острове. Музыканты использовали церковный зал в&nbsp;качестве естественного резонатора. По&nbsp;словам участников группы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>первый раз они записывались в&nbsp;таких комфортных условиях. В&nbsp;2019&nbsp;году исполняется 20&nbsp;лет с&nbsp;момента релиза этой легендарной пластинки. На&nbsp;большом летнем концерте группа<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>КняZz» исполнил все хиты.<div><br></div><div><p><b style="font-size: 17px;">Что:</b><span style="font-size: 17px;"> концерт группы КняZZ<br></span><b style="font-size: 17px;">Где:</b><span style="font-size: 17px;"> Teleclub</span><span class="typograf-oa-sp-lbracket"> </span><span class="typograf-oa-lbracket">(</span><span style="font-size: 17px;">Карьерная</span>, <span style="font-size: 17px;">16)<br></span><b style="font-size: 17px;">Когда:</b><span style="font-size: 17px;"> 18&nbsp;июля в&nbsp;20:00<br></span><b style="font-size: 17px;">Сколько:</b><span style="font-size: 17px;"> от&nbsp;1500&nbsp;рублей</span>, <span style="font-size: 17px;">билеты <a href="https://ekb.icity.life/afisha/concert/1035-knyazz" target="_blank">тут</a></span></p></div></div><div class="context--news"><div class="context--news__content"><img class="context--news__img" src="/uploads2/10668d4d-1558-4ab8-b7d6-2ee60147b7b1/snippet_img_schultute-1499050_960_720.jpg"/><a class="context--news__title" target="_blank" href="/novosti/obshhestvo/2019-06-13/v-ekaterinburge-roditelej-pervoklashek-pojmali-na-lipovykh-propiskakh">В Екатеринбурге родителей первоклашек из-за липовых прописок ждет суд</a><div class="context--news__desc">Следователи завели четыре уголовных дела.</div></div></div></section><section class="section---compiled section-text section--with-context" id="st-block-47"><div class="text__body st-text-block">Хороших выходных!</div></section></div><div class="banner-fox banner--full-width-text section-text section---compiled section--with-context"> <!-- Тип баннера: растяжка на всю ширину
    Расположение: в тексте -->
<div class="banner-fox-content text__body" id="adfox_152480885940963168"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 245430,
        containerId: 'adfox_152480885940963168',
        params: {
            pp: 'jrc',
            ps: 'cevz',
            p2: 'fhlm'
        }
    });
</script>
</div><section class="section-videobanner"><div class="videobanner__body"><div id="inpage_VI-333659-0"></div><script type="text/javascript">
        (function(w, d, n, s, t) {
                w[n] = w[n] || [];
              w[n].push(function() {
                Ya.Context.AdvManager.render({
                  blockId: 'VI-333659-0',
                  renderTo: 'inpage_VI-333659-0',
                  inpage: {
                    /* Впишите дополнительные параметры */
                  },
                }, function callback(params) {
                  // callback
                });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.type = "text/javascript";
              s.src = "//an.yandex.ru/system/context.js";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(this, this.document, "yandexContextAsyncCallbacks");
      </script></div></section><div class="section-footer"><div class="footer-material__meta__author"><div class="footer-material__meta__authors__label">Авторы:</div><div class="footer-material__meta__authors__list"><a class="header__author__link" href="/polzovatel/ed377bde-c19b-40e5-b334-3610dab2a88c"><img class="header__author__avatar" src="/uploads2/fa4d8ef1-3706-4ba7-89c1-9cca9b5cc198/preview_mzzxmnbpnka.jpg"/><span class="header__author__name">Михаил Вербицкий</span></a></div></div><div class="footer-material"><div class="footer-material__row"><div class="footer-material__desc"><div class="footer-material__desc__title">Что вы думаете о материале «Афиша не для всех: Disturbed, боксерский вечер и «Том Сойер Фест»»?</div><div class="footer-material__desc__text">Мы продолжаем следить за темой и хотим знать ваше мнение.</div></div><div class="footer-material__meta"><div class="footer-material__meta__tags"><div class="footer-material__meta__tags__label">Теги:</div><div class="footer-material__meta__tags__list"><a class="footer-material__meta__tags__list__item">Развлечения</a>, <a class="footer-material__meta__tags__list__item">театр</a>, <a class="footer-material__meta__tags__list__item">концерты</a>, <a class="footer-material__meta__tags__list__item">Екатеринбург</a>, <a class="footer-material__meta__tags__list__item">афиша не для всех</a></div></div></div></div><div class="footer-material__share"><div class="footer-material__share__label">Поделиться:</div><div class="footer-material__share__socials"><a class="footer-material__share__vkontakte" href="#" data-type="vkontakte" data-url="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"></a><a class="footer-material__share__facebook" href="#" data-type="facebook" data-url="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"></a><a class="footer-material__share__twitter" href="#" data-type="twitter" data-url="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"></a><a class="footer-material__share__telegram" href="#" data-type="telegram" data-url="https://ekburg.tv/novosti/razvlechenija/2019-06-14/afisha-ne-dlja-vsekh-disturbed-bokserskij-vecher-i-tom-sojer-fest"></a></div><div class="footer-material__share__comment">Комментировать</div></div><div class="footer-material__tell"><div class="footer-material__tell__label">Срочные новости, фото и видео событий, очевидцами которых вы стали, сообщайте нам </div><button class="footer-material__tell__button" type="button">Рассказать новость</button></div></div></div></div><div class="banner-fox banner--full-width-bottom"><!-- растяжка на всю ширину низ -->
<div class="banner-fox-content" id="banner-fox-bfwb"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwb',
  params: {
    pp: 'i',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
// -->
</script>
</div><div class="centered"></div><div class="centered dashboard_list"><div><script id="Eu0SaKhokwb8Z39_">
        if (window.relap) window.relap.ar('Eu0SaKhokwb8Z39_');
      </script></div></div><div class="popular-list"><h2>Новое и интересное</h2></div><div><div class="centered dashboard_list"><div class="snippet snippet-big snippet--material"><a class="snippet--material__link" href="/novosti/razvlechenija/2018-03-08/afisha_ne_dlja_vsekh_led_i_muzyka"><div class="snippet--material__image"><img src="/uploads2/98915044-89a3-4a8e-a916-62ea6ec8887f/big_snippet_img_afisha.jpg" alt="Афиша не для всех: лед и музыка "/><div class="snippet--material__image__section">Развлечения</div></div><span class="snippet--material__title">Афиша не для всех: лед и музыка</span></a><div class="snippet--material__description">Все<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чем запомнятся праздничные выходные в Екатеринбурге<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>и кое-что еще.</div></div><div class="banner-fox banner--skyscraper-new"><!-- небоскреб новое и интересное -->
<div class="banner-fox-content" id="banner-fox-bsn"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
var b = window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bsn',
  params: {
    pp: 'hpr',
    ps: 'cevz',
    p2: 'fhlk',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
b.show();
// -->
</script></div><div style="display:inline-block"><script id="Zq2tBJRVk2mTXl5e">
        if (window.relap) window.relap.ar('Zq2tBJRVk2mTXl5e');
      </script></div><a class="snippet snippet--stream" href="/programmy/summa_mnenij/2019-06-07/onkologija_chto_delat_chtoby_ne_umeret"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Wed Jun 19 2019 19:30:49 GMT+0500 (+05)" data-timer-stop_time="Wed Jun 19 2019 19:30:49 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;19 июня в 19:00&quot;}" data-countdown-end-datetime="Wed Jun 19 2019 19:00:49 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">Онкология. Что делать<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>чтобы не умереть?</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads/56b2dbdc4742c0b01df0fdb1/person_img_denis_demidov.png"/></div><div class="snippet--stream__person__item"><img src="/uploads2/8750587d-eb66-4551-b768-7a67c8660492/person_img_veronikanovosjolova2.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">19 июня в 19:00</div><div class="snippet--stream__footer__names">С Денис Демидов</div></div></a><a class="snippet snippet--stream" href="/programmy/zdorove_onlajn/2018-10-24/sergej_gote_prodam_pochku_-_ehto_chistyj_razvod"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Fri Jun 14 2019 18:20:40 GMT+0500 (+05)" data-timer-stop_time="Fri Jun 14 2019 18:20:40 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;14 июня в 18:00&quot;}" data-countdown-end-datetime="Fri Jun 14 2019 18:00:40 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">СЕРГЕЙ ГОТЬЕ.<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Продам почку» — это чистый развод</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads2/f25c696b-c72b-4c0f-8ebd-34ad9cb79a53/person_img_fcc805be-2ab1-42d3-ba34-7e870a96d201.png"/></div><div class="snippet--stream__person__item"><img src="/uploads2/e9fb432e-3d2a-439c-a2ec-256d5a37e41d/person_img_margaritagordeeva.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">14 июня в 18:00</div><div class="snippet--stream__footer__names">С Сергей Готье</div></div></a><div class="snippet snippet--material"><a class="snippet--material__link" href="/novosti/razvlechenija/2018-03-02/afisha_ne_dlja_vsekh_ljubov_i_muzyka_v_gorode_e"><div class="snippet--material__image"><img src="/uploads2/42a6cde4-f28f-4bb5-9ff4-42dc95a25d21/snippet_img_afisha.jpg" alt="Афиша не для всех: любовь и музыка в городе «Е»"/><div class="snippet--material__image__section">Развлечения</div></div><span class="snippet--material__title">Афиша не для всех: любовь и музыка в городе<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>Е»</span></a><div class="snippet--material__description">Самые интересные и яркие события<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>которые ждут Екатеринбург.</div></div></div><div class="centered dashboard_pager"></div></div></div></main><footer class="footer"><div class="footer__part"><nav class="footer__menu"><a href="/teg/istorija" class="footer__menu__item">Истории</a><a href="/archive" class="footer__menu__item">Архив</a><span class="footer__menu__delimiter">|</span><a href="/o_proekte" class="footer__menu__item">О проекте</a><a href="/reklama_na_etv" class="footer__menu__item">Реклама на ЕТВ</a><a href="/my_v_televizore" class="footer__menu__item">Мы в телевизоре</a><a href="/teleprogrammy/" class="footer__menu__item">Телепрограмма</a></nav><div class="footer__navs"><nav class="footer__nav"><a href="/articles" class="footer__nav__header">Статьи</a><a href="/articles/laboratrollija" class="footer__nav__item"><span class="footer__nav__item__content">Лаборатроллия</span></a><a href="/articles/poleznjak" class="footer__nav__item"><span class="footer__nav__item__content">Полезняк</span></a><a href="/articles/sobytija" class="footer__nav__item"><span class="footer__nav__item__content">События</span></a><a href="/articles/gorodskie_istorii" class="footer__nav__item"><span class="footer__nav__item__content">Городские истории</span></a><a href="/articles" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И много других</span></a></nav><nav class="footer__nav"><a href="/programmy" class="footer__nav__header">Программы</a><a href="/programmy/gosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Гости Екатеринбурга</span></a><a href="/programmy/sojuz_chitatelej" class="footer__nav__item"><span class="footer__nav__item__content">Союз читателей</span></a><a href="/programmy/perelomka" class="footer__nav__item"><span class="footer__nav__item__content">Переломка</span></a><a href="/programmy/sverdlovskaja_magistral" class="footer__nav__item"><span class="footer__nav__item__content">Свердловская магистраль</span></a><a href="/programmy/biznese" class="footer__nav__item"><span class="footer__nav__item__content">Бизнес-Е</span></a><a href="/programmy/zrelishhe" class="footer__nav__item"><span class="footer__nav__item__content">Зрелище</span></a><a href="/programmy/studencheskij_gorodok" class="footer__nav__item"><span class="footer__nav__item__content">Студенческий городок</span></a><a href="/programmy/zverskij_ponedelnik" class="footer__nav__item"><span class="footer__nav__item__content">Зверский понедельник</span></a><a href="/programmy/poleznyj_razgovor" class="footer__nav__item"><span class="footer__nav__item__content">Полезный разговор</span></a><a href="/programmy/summa_mnenij" class="footer__nav__item"><span class="footer__nav__item__content">Сумма мнений Σ</span></a><a href="/programmy/istorija._veshh" class="footer__nav__item"><span class="footer__nav__item__content">История. Вещь</span></a><a href="/programmy/zdorove_onlajn" class="footer__nav__item"><span class="footer__nav__item__content">Здоровье онлайн</span></a><a href="/programmy/muzyka_na_etv" class="footer__nav__item"><span class="footer__nav__item__content">Музыка на ЕТВ</span></a><a href="/programmy/glavnye_novosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Главные новости Екатеринбурга</span></a><a href="/programmy/na_scene" class="footer__nav__item"><span class="footer__nav__item__content">На сцене</span></a><a href="/arhiv_programm" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И другие</span></a></nav><nav class="footer__nav"><a href="/novosti" class="footer__nav__header">Новости</a><a href="/novosti/gorod" class="footer__nav__item"><span class="footer__nav__item__content">Город</span></a><a href="/novosti/obshhestvo" class="footer__nav__item"><span class="footer__nav__item__content">Общество</span></a><a href="/novosti/proisshestvija" class="footer__nav__item"><span class="footer__nav__item__content">Происшествия</span></a><a href="/novosti/razvlechenija" class="footer__nav__item"><span class="footer__nav__item__content">Развлечения</span></a><a href="/novosti/politika" class="footer__nav__item"><span class="footer__nav__item__content">Политика</span></a><a href="/novosti/ehkonomika" class="footer__nav__item"><span class="footer__nav__item__content">Экономика</span></a></nav><nav class="footer__nav"><a href="/skazano_na_etv" class="footer__nav__header">Сказано На ЕТВ</a><a href="/skazano_na_etv/videoblogi" class="footer__nav__item"><span class="footer__nav__item__content">Видеоблоги</span></a><a href="/skazano_na_etv/mnenie_ehksperta" class="footer__nav__item"><span class="footer__nav__item__content">Мнения экспертов</span></a></nav></div><div class="footer__contact" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Екатеринбург-ТВ"/><meta itemProp="brand" content="ЕТВ"/><link itemProp="url" href="//ekburg.tv/"/><link itemProp="logo" href="//ekburg.tv/img/knowledge_graph_logo.png?201608161452"/><span class="footer__contact__phone" itemProp="telephone">+7 (343) 376-45-90</span><address class="footer__contact__address" itemProp="address" itemscope="" itemType="http://schema.org/PostalAddress"><span itemProp="postalCode">620014</span>, г. <span itemProp="addressLocality">Екатеринбург</span>,<br/><span itemProp="streetAddress">ул. Малышева, д. 44</span></address><a href="/o_proekte" class="footer__contact__h">Контактная информация</a><hr class="footer__contact__delimiter"/><address class="footer__contact__emails"><div class="footer__contact__email">Предложения по работе сайта<br/><a href="mailto:info@ekburg.tv"><span itemProp="email">info@ekburg.tv</span></a></div><div class="footer__contact__email">Техническая поддержка<br/><a href="mailto:info@ekburg.tv">help@ekburg.tv</a></div></address><div class="footer__socials"><p>Удобный способ быть с ЕТВ</p><a itemProp="sameAs" target="_blank" href="https://vk.com/ekbtv" class="footer__socials__button social__button_vkontakte"></a><a itemProp="sameAs" target="_blank" href="https://www.facebook.com/ekbtv" class="footer__socials__button social__button_facebook"></a><a itemProp="sameAs" target="_blank" href="https://t.me/fixday" class="footer__socials__button social__button_telegram"></a></div></div></div><hr class="footer__delimiter"/><div class="footer__part"><div class="footer__info" role="contentinfo"><div class="footer__icon-site"></div><div class="footer__copyright">© 2011-2019 ЕТВ<br/>СМИ &quot;ЕТВ&quot;, Свидетельство о регистрации СМИ Эл № ФС77-66843 от 22.08.2016г., зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>Главный редактор Злоказов В.А.<br/>Учредитель СМИ Общество с ограниченной ответственностью &quot;Екатеринбург-ТВ&quot;<br/>620014, Свердловская обл., г. Екатеринбург, ул. Малышева, д. 44, 8 этаж, пом. № 4.<br/>Телефон редакции: +7 (343) 376-45-90<br/>Адрес электронной почты редакции: <a href="mailto:info@ekburg.tv">info@ekburg.tv</a><br/><br/>Ознакомьтесь с условиями <a href="/polzovatelskoe_soglashenie">Пользовательского соглашения</a> и <a href="/personalnye_dannye">Политики обработки персональных данных</a></div><div class="footer__age-restriction">18+</div><div class="design-info"><div class="design-info__icon"></div><div class="design-info__text">Дизайн —<br/>компания <a target="_blank" class="design-info__link" href="http://www.jetstyle.ru/">JetStyle</a></div></div></div></div></footer><div id="overlap" class="overlap"></div><script id="auth-form" type="text/template"><div class="tabs tabs--auth"><div class="myetv"><span class="myetv__mo">МО</span><span class="myetv__etv"><span class="myetv__etv__e">Е</span>ТВ</span><span class="myetv__sigma"></span></div><div class="tabs-nav"><div class="tabs-nav__item"><label for="signin-auth-tab" class="tabs-nav__control">Войти</label></div><div class="tabs-nav__item"><label for="register-auth-tab" class="tabs-nav__control">Зарегистрироваться</label></div><div class="tabs-nav__item"><label for="reset-auth-tab" class="tabs-nav__control">Восстановить пароль</label></div></div><div class="tabs-content"><input type="radio" id="signin-auth-tab" checked=""/><div class="tabs-content__pane"><form class="form-auth" action="/auth" method="POST"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или введите эл. почту и пароль</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line"><div class="group__label"></div><div class="group__body"><input type="checkbox" id="remember-auth" name="remember"/><label for="remember-auth">Запомнить меня</label></div></div><div class="group__line group__line--single"><button class="button" type="submit">Войти</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="register-auth-tab"/><div class="tabs-content__pane"><form class="form-register" method="POST" action="/register"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или укажите свои данные</div><div class="group__line"><div class="group__label group__label">Ваше имя и фамилия</div><div class="group__body"><input type="text" name="firstName"/></div></div><div class="group__line"><div class="group__label group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line group__line--single"><button class="button" type="submit">Зарегистрироваться</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="reset-auth-tab"/><div class="tabs-content__pane"><form class="form-reset_password" method="POST" action="/reset_password"><div class="group"><div class="group__line">Сообщите нам вашу электронную почту и мы отправим на неё инструкцию по восстановлению пароля.</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line group__line--single"><button class="button" type="submit">Получить инструкцию</button></div></div></form></div></div></div></script><script id="subscriber-type--modal" type="text/template"><div class="subscriber-modal"><div class="subscriber-modal-enot"><img src="/img/enot.png" alt="Рассылка ЕТВ – Енот"/></div><div class="subscriber-modal-content"><div class="subscriber-modal-title">Привет!</div><div class="subscriber-modal-message"><p>Зацени нашу рассылку.</p><p>Она выходит редко, но метко:</p></div><div class="subscriber-modal-variants"><div class="subscriber-modal-variant"><div class="subscriber-modal-variant-title">В среду</div><div class="subscriber-modal-variant-message">тематические подборки</div></div><div class="subscriber-modal-variants-separator"></div><div class="subscriber-modal-variant subscriber-modal-variant--right"><div class="subscriber-modal-variant-title">В пятницу</div><div class="subscriber-modal-variant-message">все лучшее на сайте за неделю</div></div></div><div class="subscriber-modal-form"><div class="subscriber-modal-form-message">Ты знаешь что делать. Не огорчай енота</div><form action="/api/user/subscribe" method="post" id="subscriber-form"><div class="form-control"><input type="text" name="subscriber-email" id="subscriber-email" placeholder="Введите e-mail"/></div><button type="submit">Подписаться</button></form></div></div></div></script><script id="subscriber-type--splash" type="text/template"><div class="subscriber-splash"><div class="subscriber-splash-close"></div><div class="subscriber-splash-body"><img class="subscriber-splash-body-enot" src="/img/enot.gif" alt="ЕТВ – Енот"/><img class="subscriber-splash-body-cloud" src="/img/enot_cloud.png" alt=""/><ul class="subscriber-splash-body-buttons"><li><a class="subscriber-splash-body-buttons-vk" href="https://vk.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-fb" href="https://www.facebook.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-insta" href="https://www.instagram.com/etv_ekb/" target="blank"></a></li></ul></div></div></script>

  <!-- maps -->
  <script src="https://api-maps.yandex.ru/2.0/?load=package.standard,package.geoObjects&lang=ru-RU"></script>
  <!-- /maps -->

  <!-- player-style -->
  <script type="text/javascript" src="/stylesheets/player/player-youtube.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-speak_head.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-autoplay.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
  <!-- /player-style -->


  <script src="/javascripts/2.5d613e.js"></script>
  <script src="/javascripts/user.5d613e.js"></script>
</body>
</html>
