<!DOCTYPE html>
<html lang="ru-RU">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
  <meta charSet="utf-8" />
  <meta httpEquiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />
  <meta name="referrer" content="unsafe-url" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <title data-rh="true">В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы - Город - Новости - ЕТВ</title>
  <meta data-rh="true" name="Robots" content="INDEX, FOLLOW, NOODP"/><meta data-rh="true" content="text/html; charset=UTF-8" name="Content-Type"/><meta data-rh="true" name="description" content="Здание должно преобразиться к 2020 году. "/><meta data-rh="true" name="keywords" content="Город, конкурс, строительство, реконструкция, театр драмы, Екатеринбург"/><meta data-rh="true" name="og:locale" content="ru_RU"/><meta data-rh="true" property="og:title" content="В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:site_name" content="ЕТВ"/><meta data-rh="true" property="og:url" content="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"/><meta data-rh="true" property="og:description" content="Здание должно преобразиться к 2020 году. "/><meta data-rh="true" property="og:image" content="https://ekburg.tv/uploads2/e71ae4ff-d707-48a5-8e10-1395ac4b9273/ddddrama.jpg"/><meta data-rh="true" property="og:image:width" content="1920"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ekbtv"/><meta data-rh="true" name="twitter:creator" content="@ekbtv"/><meta data-rh="true" name="twitter:title" content="В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы"/><meta data-rh="true" name="twitter:description" content="Здание должно преобразиться к 2020 году. "/><meta data-rh="true" name="twitter:image" content="https://ekburg.tv/uploads2/e71ae4ff-d707-48a5-8e10-1395ac4b9273/ddddrama.jpg"/>
  <link data-rh="true" rel="canonical" href="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"/>
  <script data-rh="true" async="true" src="https://relap.io/api/v6/head.js?token=UytTWt5a-49yAa6r"></script>

  <script async src="https://cdn.onthe.io/io.js/k2arXZVNEea7"></script>
  <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy","page_url_canonical":"https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy","page_title":"В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы - Город - Новости","page_type":"article","page_language":"ru","article_authors":["Мария Войнакова"],"article_categories":["Город"],"article_type":"news","article_publication_date":"Tue, 19 Feb 2019 09:42:38 GMT"});
  </script><script type="text/javascript">!function(t,e,a){(e[a]=e[a]||[]).push(function(){try{e.yaCounter17757283=new Ya.Metrika({id:17757283,webvisor:!0,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})}catch(t){}});var c=t.getElementsByTagName("script")[0],n=t.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src=("https:"==t.location.protocol?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js","[object Opera]"==e.opera?t.addEventListener("DOMContentLoaded",r):r()}(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17757283" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29720437-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-29720437-1');
  </script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6398236248398821",
      enable_page_level_ads: true
    });
  </script>
  
<script type="text/javascript">
  var EMBEDLY_KEY = 'b8d1819bd2ae44c4ba758404b51b6c64';
  var CONTACTS = {"phone":"+7-958-883-73-73","mail":"info@ekburg.tv","viber":"+7-958-883-73-73","whatsapp":"+7-958-883-73-73"};
  var SITE_URL = 'https://ekburg.tv';
  var IS_AUTH = false;

  var SUBSCRIBED_IS_MODAL = false;
  var SUBSCRIBED_IS_SPLASH = true;
  var IS_EML = false;
  var UNSUBSCRIBE_URL = '/api/user/unsubscribe';
  var FILE_UPLOAD_URL = '/api/file_upload';
  var FILE_DELETE_URL = '/api/file_delete';
  var USERS_URL = '/polzovatel';
  var TAGS_URL = '/teg';
  var POLL_VOTE_URL = '/api/oprosy/%23poll_id%23/vote';
  var USER_DETAIL_URL = '/polzovatel/%23urlKey%23';
  var STREAM_CHECK_STATUS_URL = '/api/stream_check_status';
  var TAG_CREATE_URL = '/teg/create';
  var GEOCODE_URL = '/map/geocode';
  var SEARCH_URL = '/poisk';
  var STREAM_CHECK_URL = '/stream/liveCheck';
  var NAVIGATION_MENU_URL = '/navigation/menu';
  var SLIDER_LIVE_URL = '/slider/live';
  var QUOTES_URL = '/citaty';
  var SUBSCRIBE_FORM_URL = '/user/subscribe/form';
  var TELL_NEWS_URL = '/api/tell-news/';
  var FB_GRAPH_URL = '/api/fb/graph';
  var PERSONAL_URL = '/personalnye_dannye';
</script>


  <link rel="stylesheet" type="text/css" href="/stylesheets/styles.5d613e.css">
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>
  <div class="banner-fox banner--full-width-top"><!-- растяжка на всю ширину верх -->
<div class="banner-fox-content" id="banner-fox-bfwt"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwt',
  params: {
    pp: 'g',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  },
  onRender: function(data) {
    if (!document.querySelector) {
      return;
    }

    var topBanner = document.querySelector('.banner--full-width-top');

    // нужно потестить без задержки
    setTimeout(function() {
      if (!window.app || !app.events) {
        return;
      }

      app.events.trigger('top-banner-initialized', topBanner);
    }, 0);
  }
});
// -->
</script>
</div><header class="menu"><div class="menu-content-wrapper"><div class="menu-content"><a href="/" class="menu__logo">ЕТВ</a><nav class="main-menu menu__nav nav" role="navigation"><ul class="nav__menu"><li class="nav__menu__item"><a href="/articles" class="nav__menu__item__link">Лучшее</a></li><li class="nav__menu__item"><a href="/novosti" class="nav__menu__item__link nav__menu__item__link__active">Новости</a></li><li class="nav__menu__item"><a href="/programmy" class="nav__menu__item__link">Программы</a></li><li class="nav__menu__item"><a href="/skazano_na_etv" class="nav__menu__item__link">Сказано на ЕТВ</a></li></ul></nav><form class="menu__search" action="/poisk" method="GET" role="search"><input type="text" class="menu__search__input" name="q" placeholder="Поиск"/><button class="menu__search__button"></button></form><a class="menu__login-button" href="/auth">Вход</a><div class="menu__mobile-wrap"><ul class="menu__mobile"><li class="menu__mobile__item--search"><form action="/poisk" method="GET" class="menu__mobile__search" role="search"><input type="text" name="q" class="menu__mobile__search__input" placeholder="Поиск по сайту"/><button class="menu__mobile__search__button"></button></form></li><li class="menu__mobile__item"><a href="/articles" class="menu__mobile__item__link">Лучшее</a></li><li class="menu__mobile__item menu__mobile__item--active"><a href="/novosti" class="menu__mobile__item__link">Новости</a></li><li class="menu__mobile__item"><a href="/programmy" class="menu__mobile__item__link">Программы</a></li><li class="menu__mobile__item"><a href="/skazano_na_etv" class="menu__mobile__item__link">Сказано на ЕТВ</a></li><li><a class="menu__mobile__item--login" href="/auth">Войти на сайт</a></li></ul></div><a class="menu__live-link" href="">Live</a></div></div></header><main role="main" id="body-content"><div class="breadcrumbs-wrap"><div class="breadcrumbs"><a class="breadcrumbs__item breadcrumbs__item--link" href="/">Главная<span class="typograf-oa-sp-lquote"> </span><span class="typograf-oa-lquote">«</span>ЕТВ»</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti">Новости</a><span class="breadcrumbs__delimiter"></span><a class="breadcrumbs__item breadcrumbs__item--link" href="/novosti/gorod">Город</a></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"},"headline":"В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы","description":"Здание должно преобразиться к 2020 году. ","datePublished":"2019-02-19T09:42:38.379Z","dateModified":"2019-02-19T12:43:30.337Z","publisher":{"@type":"Organization","name":"ЕТВ","logo":{"@type":"ImageObject","url":"https://ekburg.tv/img/etv-publisher.png","width":100,"height":60}},"image":{"@type":"ImageObject","url":"https://ekburg.tv/uploads2/e71ae4ff-d707-48a5-8e10-1395ac4b9273/ddddrama.jpg","width":1920,"height":1080},"author":[{"@type":"Person","name":"Мария Войнакова"}]}</script><div class="news"><div data-io-article-url="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"><div><div class="section-news-header centered"><h1 class="section-news__caption">В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы</h1></div><section class="section---compiled section-newsheading section--with-context section-news" id="st-block-12"><div class="section-text-time centered"><div class="section-text-time__body">14:42, 19 Февраль 2019</div></div><div class="section-image section---compiled section-image-left-news section-image-left"><div class="image__body-wrap"><div class="image__body"><img class="image__body__img" src="/uploads2/27995560-dc5c-4662-b9e1-36f98b603b18/ddddrama.jpg" alt="ddddrama.jpg"/></div></div><div class="image__info"><header class="image__info__name"></header><footer class="image__info__signature">Фото: ЕТВ</footer></div></div><div class="section-news__lead centered"><div class="section-news__lead__body">Здание должно преобразиться к 2020 году. </div></div><div class="context--advertising"><div id="adfox_context_0"></div><script>
        window.Ya.adfoxCode.create({
          ownerId: 245430,
          containerId: 'adfox_context_0',
          params: {
            pp: 'nsr',
            ps: 'cevz',
            p2: 'fhlk'
          }
        });
      </script></div></section><section class="section---compiled section-text section--with-context" id="st-block-13"><div class="block-text--firstlatter text__body st-text-block"><p>Свердловское правительство объявило конкурс архитектурно-художественных концепций реконструкции театра драмы. Организаторы хотят найти более выразительное решение для внешнего облика и&nbsp;благоустроить прилегающую территорию. Заявки от&nbsp;архитекторов<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>дизайнеров и&nbsp;строителей будут принимать до&nbsp;22&nbsp;апреля. Итоги подведут с&nbsp;8&nbsp;по&nbsp;21&nbsp;мая. Призовой фонд конкурса&nbsp;— 500&nbsp;тысяч рублей. Победителя могут пригласить к&nbsp;дальнейшей разработке проекта<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>сообщили в&nbsp;департаменте информполитики региона. </p><p>В&nbsp;состав жюри вошли архитекторы<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>культурные деятели и&nbsp;представители власти. Они будут оценивать уникальность предложений и&nbsp;соответствие климатическим условиям. Реконструировать театр должны к&nbsp;2020&nbsp;году. </p><p>Свердловский театр драмы заложили в&nbsp;1977&nbsp;году по&nbsp;проекту московских архитекторов<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>а&nbsp;строили 13&nbsp;лет. В&nbsp;2011&nbsp;году фасад театра скрыли саркофагом из&nbsp;тонированного стекла<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>восстановив таким радикальным образом прохудившийся тепловой контур здания.</p></div><div class="context--longread"><div class="context--longread__content"><img class="context--longread__img" src="/uploads2/f265568a-2a2a-4ecc-bde0-c255c155dcfb/snippet_img_sneg_oblozhka.jpg"/><a class="context--longread__title" target="_blank" href="/articles/gorodskie_istorii/2019-02-19/vesennij_prigovor_khodit_i_pachkatsja">Весенний приговор: ходить и пачкаться</a><div class="context--longread__desc">Что ждет Екатеринбург и&nbsp;его жителей<span class="typograf-oa-comma">,</span><span class="typograf-oa-comma-sp"> </span>когда снег начнет таять?</div></div></div></section></div><div class="banner-fox banner--full-width-text section-text section---compiled section--with-context"> <!-- Тип баннера: растяжка на всю ширину
    Расположение: в тексте -->
<div class="banner-fox-content text__body" id="adfox_152480885940963168"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 245430,
        containerId: 'adfox_152480885940963168',
        params: {
            pp: 'jrc',
            ps: 'cevz',
            p2: 'fhlm'
        }
    });
</script>
</div><section class="section-videobanner"><div class="videobanner__body"><div id="inpage_VI-333659-0"></div><script type="text/javascript">
        (function(w, d, n, s, t) {
                w[n] = w[n] || [];
              w[n].push(function() {
                Ya.Context.AdvManager.render({
                  blockId: 'VI-333659-0',
                  renderTo: 'inpage_VI-333659-0',
                  inpage: {
                    /* Впишите дополнительные параметры */
                  },
                }, function callback(params) {
                  // callback
                });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.type = "text/javascript";
              s.src = "//an.yandex.ru/system/context.js";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(this, this.document, "yandexContextAsyncCallbacks");
      </script></div></section><div class="section-footer"><div class="footer-material__meta__author"><div class="footer-material__meta__authors__label">Авторы:</div><div class="footer-material__meta__authors__list"><a class="header__author__link" href="/polzovatel/57722ec2dcc7648a7be1f7b8"><img class="header__author__avatar" src="/uploads2/bb76b6bf-6309-4e11-9f74-a918e55f28a9/preview_imlninppxq0.jpg"/><span class="header__author__name">Мария Войнакова</span></a></div></div><div class="footer-material"><div class="footer-material__row"><div class="footer-material__desc"><div class="footer-material__desc__title">Что вы думаете о материале «В Екатеринбурге объявили конкурс на проект реконструкции театра Драмы»?</div><div class="footer-material__desc__text">Мы продолжаем следить за темой и хотим знать ваше мнение.</div></div><div class="footer-material__meta"><div class="footer-material__meta__tags"><div class="footer-material__meta__tags__label">Теги:</div><div class="footer-material__meta__tags__list"><a class="footer-material__meta__tags__list__item">Город</a>, <a class="footer-material__meta__tags__list__item">конкурс</a>, <a class="footer-material__meta__tags__list__item">строительство</a>, <a class="footer-material__meta__tags__list__item">реконструкция</a>, <a class="footer-material__meta__tags__list__item">театр драмы</a>, <a class="footer-material__meta__tags__list__item">Екатеринбург</a></div></div></div></div><div class="footer-material__share"><div class="footer-material__share__label">Поделиться:</div><div class="footer-material__share__socials"><a class="footer-material__share__vkontakte" href="#" data-type="vkontakte" data-url="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"></a><a class="footer-material__share__facebook" href="#" data-type="facebook" data-url="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"></a><a class="footer-material__share__twitter" href="#" data-type="twitter" data-url="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"></a><a class="footer-material__share__telegram" href="#" data-type="telegram" data-url="https://ekburg.tv/novosti/gorod/2019-02-19/v_ekaterinburge_objavili_konkurs_na_proekt_rekonstrukcii_teatra_dramy"></a></div><div class="footer-material__share__comment">Комментировать</div></div><div class="footer-material__tell"><div class="footer-material__tell__label">Срочные новости, фото и видео событий, очевидцами которых вы стали, сообщайте нам </div><button class="footer-material__tell__button" type="button">Рассказать новость</button></div></div></div></div><div class="banner-fox banner--full-width-bottom"><!-- растяжка на всю ширину низ -->
<div class="banner-fox-content" id="banner-fox-bfwb"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bfwb',
  params: {
    pp: 'i',
    ps: 'cevz',
    p2: 'fhlm',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
// -->
</script>
</div><div class="centered"></div><div class="centered dashboard_list"><div><script id="Eu0SaKhokwb8Z39_">
        if (window.relap) window.relap.ar('Eu0SaKhokwb8Z39_');
      </script></div></div><div class="popular-list"><h2>Новое и интересное</h2></div><div><div class="centered dashboard_list"><div class="snippet snippet-big snippet--material"><a class="snippet--material__link" href="/articles/teatr_dramy_2/2018-08-23/vse_idet_po_planu_2"><div class="snippet--material__image"><img src="/uploads2/3da33157-ead4-4d01-88be-ee4a03c07d6e/big_snippet_img_arch_3.jpg" alt="Все идет по плану"/><div class="snippet--material__image__section"></div></div><span class="snippet--material__title">Все идет по плану</span></a><div class="snippet--material__description">К каким изменениям готов Екатеринбург в будущем и как не снизить темпы развития города сейчас.</div></div><div class="banner-fox banner--skyscraper-new"><!-- небоскреб новое и интересное -->
<div class="banner-fox-content" id="banner-fox-bsn"></div>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
var b = window.Ya.adfoxCode.create({
  ownerId: 245430,
  containerId: 'banner-fox-bsn',
  params: {
    pp: 'hpr',
    ps: 'cevz',
    p2: 'fhlk',
    pct: 'a',
    plp: 'a',
    pli: 'a',
    pop: 'a',
    pr: pr,
    pt: 'b',
    pd: addate.getDate(),
    pw: addate.getDay(),
    pv: addate.getHours(),
    prr: afReferrer
  }
});
b.show();
// -->
</script></div><div style="display:inline-block"><script id="Zq2tBJRVk2mTXl5e">
        if (window.relap) window.relap.ar('Zq2tBJRVk2mTXl5e');
      </script></div><a class="snippet snippet--stream" href="/programmy/gosti_ekaterinburga/2019-01-30/ekaterina_gordeeva_blagotvoritelnost_-_ehto_nadolgo"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Wed Feb 20 2019 13:00:12 GMT+0500 (+05)" data-timer-stop_time="Wed Feb 20 2019 13:00:12 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;20 февраля в 12:30&quot;}" data-countdown-end-datetime="Wed Feb 20 2019 12:30:12 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">Екатерина Гордеева. Благотворительность — это надолго</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads2/0eaf17f4-02c1-46bb-af9a-76731dc96e33/person_img_ekaterina-gordeeva.png"/></div><div class="snippet--stream__person__item"><img src="/uploads/5847f72a71fb81c644b0deaa/person_img_oksanamaklakova2.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">20 февраля в 12:30</div><div class="snippet--stream__footer__names">С Екатерина Гордеева</div></div></a><a class="snippet snippet--stream" href="/programmy/gosti_ekaterinburga/2019-02-12/stendaper_ivan_abramov_-_muzykalnyj_komik-intelligent"><div class="stream__timer"><div class="stream__timer__circle" data-timer-type="circle" data-countdown-start-datetime="Mon Feb 25 2019 13:00:58 GMT+0500 (+05)" data-timer-stop_time="Mon Feb 25 2019 13:00:58 GMT+0500 (+05)" data-status="announcement" data-countdown-opt="{&quot;onToRunFor&quot;: null,&quot;beforeText&quot;: &quot;25 февраля в 12:30&quot;}" data-countdown-end-datetime="Mon Feb 25 2019 12:30:58 GMT+0500 (+05)"></div></div><span class="snippet--stream__wrap-content"><span class="snippet--stream__text">Стендапер Иван Абрамов — музыкальный комик-интеллигент</span><div class="snippet--stream__person"><div class="snippet--stream__person__item"><img src="/uploads2/bd07c67b-e512-4f90-a0aa-cda6c34e4a8d/person_img_abramov.png"/></div><div class="snippet--stream__person__item"><img src="/uploads/5541d575ce88b84513a94d09/person_img_olganovgorodova.png"/></div></div></span><div class="snippet--stream__footer"><div class="snippet--stream__footer__time">25 февраля в 12:30</div><div class="snippet--stream__footer__names">С Иван Абрамов</div></div></a></div><div class="centered dashboard_pager"></div></div></div></main><footer class="footer"><div class="footer__part"><nav class="footer__menu"><a href="/teg/istorija" class="footer__menu__item">Истории</a><a href="/archive" class="footer__menu__item">Архив</a><span class="footer__menu__delimiter">|</span><a href="/o_proekte" class="footer__menu__item">О проекте</a><a href="/reklama_na_etv" class="footer__menu__item">Реклама на ЕТВ</a><a href="/my_v_televizore" class="footer__menu__item">Мы в телевизоре</a><a href="/teleprogrammy/" class="footer__menu__item">Телепрограмма</a></nav><div class="footer__navs"><nav class="footer__nav"><a href="/articles" class="footer__nav__header">Статьи</a><a href="/articles/laboratrollija" class="footer__nav__item"><span class="footer__nav__item__content">Лаборатроллия</span></a><a href="/articles/poleznjak" class="footer__nav__item"><span class="footer__nav__item__content">Полезняк</span></a><a href="/articles/sobytija" class="footer__nav__item"><span class="footer__nav__item__content">События</span></a><a href="/articles/gorodskie_istorii" class="footer__nav__item"><span class="footer__nav__item__content">Городские истории</span></a><a href="/articles" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И много других</span></a></nav><nav class="footer__nav"><a href="/programmy" class="footer__nav__header">Программы</a><a href="/programmy/gosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Гости Екатеринбурга</span></a><a href="/programmy/sojuz_chitatelej" class="footer__nav__item"><span class="footer__nav__item__content">Союз читателей</span></a><a href="/programmy/perelomka" class="footer__nav__item"><span class="footer__nav__item__content">Переломка</span></a><a href="/programmy/summa_za_nedelju" class="footer__nav__item"><span class="footer__nav__item__content">Сумма за неделю</span></a><a href="/programmy/sverdlovskaja_magistral" class="footer__nav__item"><span class="footer__nav__item__content">Свердловская магистраль</span></a><a href="/programmy/biznese" class="footer__nav__item"><span class="footer__nav__item__content">Бизнес-Е</span></a><a href="/programmy/zrelishhe" class="footer__nav__item"><span class="footer__nav__item__content">Зрелище</span></a><a href="/programmy/studencheskij_gorodok" class="footer__nav__item"><span class="footer__nav__item__content">Студенческий городок</span></a><a href="/programmy/zverskij_ponedelnik" class="footer__nav__item"><span class="footer__nav__item__content">Зверский понедельник</span></a><a href="/programmy/poleznyj_razgovor" class="footer__nav__item"><span class="footer__nav__item__content">Полезный разговор</span></a><a href="/programmy/summa_mnenij" class="footer__nav__item"><span class="footer__nav__item__content">Сумма мнений Σ</span></a><a href="/programmy/istorija._veshh" class="footer__nav__item"><span class="footer__nav__item__content">История. Вещь</span></a><a href="/programmy/komanda_dobroj_voli" class="footer__nav__item"><span class="footer__nav__item__content">Команда Доброй воли</span></a><a href="/programmy/ostatkino" class="footer__nav__item"><span class="footer__nav__item__content">Остаткино</span></a><a href="/programmy/zdorove_onlajn" class="footer__nav__item"><span class="footer__nav__item__content">Здоровье онлайн</span></a><a href="/programmy/muzyka_na_etv" class="footer__nav__item"><span class="footer__nav__item__content">Музыка на ЕТВ</span></a><a href="/programmy/glavnye_novosti_ekaterinburga" class="footer__nav__item"><span class="footer__nav__item__content">Главные новости Екатеринбурга</span></a><a href="/programmy/zhilye_kvartaly" class="footer__nav__item"><span class="footer__nav__item__content">Жилые кварталы</span></a><a href="/arhiv_programm" class="footer__nav__item footer__nav__item--link"><span class="footer__nav__item__content">И другие</span></a></nav><nav class="footer__nav"><a href="/novosti" class="footer__nav__header">Новости</a><a href="/novosti/gorod" class="footer__nav__item"><span class="footer__nav__item__content">Город</span></a><a href="/novosti/obshhestvo" class="footer__nav__item"><span class="footer__nav__item__content">Общество</span></a><a href="/novosti/proisshestvija" class="footer__nav__item"><span class="footer__nav__item__content">Происшествия</span></a><a href="/novosti/razvlechenija" class="footer__nav__item"><span class="footer__nav__item__content">Развлечения</span></a><a href="/novosti/politika" class="footer__nav__item"><span class="footer__nav__item__content">Политика</span></a><a href="/novosti/ehkonomika" class="footer__nav__item"><span class="footer__nav__item__content">Экономика</span></a></nav><nav class="footer__nav"><a href="/skazano_na_etv" class="footer__nav__header">Сказано На ЕТВ</a><a href="/skazano_na_etv/videoblogi" class="footer__nav__item"><span class="footer__nav__item__content">Видеоблоги</span></a><a href="/skazano_na_etv/mnenie_ehksperta" class="footer__nav__item"><span class="footer__nav__item__content">Мнения экспертов</span></a></nav></div><div class="footer__contact" itemscope="" itemType="http://schema.org/Organization"><meta itemProp="name" content="Екатеринбург-ТВ"/><meta itemProp="brand" content="ЕТВ"/><link itemProp="url" href="//ekburg.tv/"/><link itemProp="logo" href="//ekburg.tv/img/knowledge_graph_logo.png?201608161452"/><span class="footer__contact__phone" itemProp="telephone">+7 (343) 376-45-90</span><address class="footer__contact__address" itemProp="address" itemscope="" itemType="http://schema.org/PostalAddress"><span itemProp="postalCode">620014</span>, г. <span itemProp="addressLocality">Екатеринбург</span>,<br/><span itemProp="streetAddress">ул. Малышева, д. 44</span></address><a href="/o_proekte" class="footer__contact__h">Контактная информация</a><hr class="footer__contact__delimiter"/><address class="footer__contact__emails"><div class="footer__contact__email">Предложения по работе сайта<br/><a href="mailto:info@ekburg.tv"><span itemProp="email">info@ekburg.tv</span></a></div><div class="footer__contact__email">Техническая поддержка<br/><a href="mailto:info@ekburg.tv">help@ekburg.tv</a></div></address><div class="footer__socials"><p>Удобный способ быть с ЕТВ</p><a itemProp="sameAs" target="_blank" href="https://vk.com/ekbtv" class="footer__socials__button social__button_vkontakte"></a><a itemProp="sameAs" target="_blank" href="https://www.facebook.com/ekbtv" class="footer__socials__button social__button_facebook"></a><a itemProp="sameAs" target="_blank" href="https://t.me/fixday" class="footer__socials__button social__button_telegram"></a></div></div></div><hr class="footer__delimiter"/><div class="footer__part"><div class="footer__info" role="contentinfo"><div class="footer__icon-site"></div><div class="footer__copyright">© 2011-2019 ЕТВ<br/>СМИ &quot;ЕТВ&quot;, Свидетельство о регистрации СМИ Эл № ФС77-66843 от 22.08.2016г., зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>Главный редактор Злоказов В.А.<br/>Учредитель СМИ Общество с ограниченной ответственностью &quot;Екатеринбург-ТВ&quot;<br/>620014, Свердловская обл., г. Екатеринбург, ул. Малышева, д. 44, 8 этаж, пом. № 4.<br/>Телефон редакции: +7 (343) 376-45-90<br/>Адрес электронной почты редакции: <a href="mailto:info@ekburg.tv">info@ekburg.tv</a><br/><br/>Ознакомьтесь с условиями <a href="/polzovatelskoe_soglashenie">Пользовательского соглашения</a> и <a href="/personalnye_dannye">Политики обработки персональных данных</a></div><div class="footer__age-restriction">18+</div><div class="design-info"><div class="design-info__icon"></div><div class="design-info__text">Дизайн —<br/>компания <a target="_blank" class="design-info__link" href="http://www.jetstyle.ru/">JetStyle</a></div></div></div></div></footer><div id="overlap" class="overlap"></div><script id="auth-form" type="text/template"><div class="tabs tabs--auth"><div class="myetv"><span class="myetv__mo">МО</span><span class="myetv__etv"><span class="myetv__etv__e">Е</span>ТВ</span><span class="myetv__sigma"></span></div><div class="tabs-nav"><div class="tabs-nav__item"><label for="signin-auth-tab" class="tabs-nav__control">Войти</label></div><div class="tabs-nav__item"><label for="register-auth-tab" class="tabs-nav__control">Зарегистрироваться</label></div><div class="tabs-nav__item"><label for="reset-auth-tab" class="tabs-nav__control">Восстановить пароль</label></div></div><div class="tabs-content"><input type="radio" id="signin-auth-tab" checked=""/><div class="tabs-content__pane"><form class="form-auth" action="/auth" method="POST"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или введите эл. почту и пароль</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line"><div class="group__label"></div><div class="group__body"><input type="checkbox" id="remember-auth" name="remember"/><label for="remember-auth">Запомнить меня</label></div></div><div class="group__line group__line--single"><button class="button" type="submit">Войти</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="register-auth-tab"/><div class="tabs-content__pane"><form class="form-register" method="POST" action="/register"><div class="group"><div class="group__label">Через социальные сети</div><div class="group__body soc-group"><a href="/auth/vkontakte" class="soc soc__vkontakte">Вконтакте</a><a href="/auth/facebook" class="soc soc__facebook">Facebook</a><a href="/auth/twitter" class="soc soc__twitter">Twitter</a></div></div><div class="group"><div class="group__line group__line--single">Или укажите свои данные</div><div class="group__line"><div class="group__label group__label">Ваше имя и фамилия</div><div class="group__body"><input type="text" name="firstName"/></div></div><div class="group__line"><div class="group__label group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line"><div class="group__label">Пароль</div><div class="group__body"><input type="password" name="password"/><div class="password-visible password-visible--hide"></div></div></div><div class="group__line group__line--single"><button class="button" type="submit">Зарегистрироваться</button></div></div></form></div></div><div class="tabs-content"><input type="radio" id="reset-auth-tab"/><div class="tabs-content__pane"><form class="form-reset_password" method="POST" action="/reset_password"><div class="group"><div class="group__line">Сообщите нам вашу электронную почту и мы отправим на неё инструкцию по восстановлению пароля.</div><div class="group__line"><div class="group__label">Эл. почта</div><div class="group__body"><input type="text" name="login"/></div></div><div class="group__line group__line--single"><button class="button" type="submit">Получить инструкцию</button></div></div></form></div></div></div></script><script id="subscriber-type--modal" type="text/template"><div class="subscriber-modal"><div class="subscriber-modal-enot"><img src="/img/enot.png" alt="Рассылка ЕТВ – Енот"/></div><div class="subscriber-modal-content"><div class="subscriber-modal-title">Привет!</div><div class="subscriber-modal-message"><p>Зацени нашу рассылку.</p><p>Она выходит редко, но метко:</p></div><div class="subscriber-modal-variants"><div class="subscriber-modal-variant"><div class="subscriber-modal-variant-title">В среду</div><div class="subscriber-modal-variant-message">тематические подборки</div></div><div class="subscriber-modal-variants-separator"></div><div class="subscriber-modal-variant subscriber-modal-variant--right"><div class="subscriber-modal-variant-title">В пятницу</div><div class="subscriber-modal-variant-message">все лучшее на сайте за неделю</div></div></div><div class="subscriber-modal-form"><div class="subscriber-modal-form-message">Ты знаешь что делать. Не огорчай енота</div><form action="/api/user/subscribe" method="post" id="subscriber-form"><div class="form-control"><input type="text" name="subscriber-email" id="subscriber-email" placeholder="Введите e-mail"/></div><button type="submit">Подписаться</button></form></div></div></div></script><script id="subscriber-type--splash" type="text/template"><div class="subscriber-splash"><div class="subscriber-splash-close"></div><div class="subscriber-splash-body"><img class="subscriber-splash-body-enot" src="/img/enot.gif" alt="ЕТВ – Енот"/><img class="subscriber-splash-body-cloud" src="/img/enot_cloud.png" alt=""/><ul class="subscriber-splash-body-buttons"><li><a class="subscriber-splash-body-buttons-vk" href="https://vk.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-fb" href="https://www.facebook.com/ekbtv" target="blank"></a></li><li><a class="subscriber-splash-body-buttons-insta" href="https://www.instagram.com/etv_ekb/" target="blank"></a></li></ul></div></div></script>

  <!-- maps -->
  <script src="https://api-maps.yandex.ru/2.0/?load=package.standard,package.geoObjects&lang=ru-RU"></script>
  <!-- /maps -->

  <!-- player-style -->
  <script type="text/javascript" src="/stylesheets/player/player-youtube.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-speak_head.js"></script>
  <script type="text/javascript" src="/stylesheets/player/player-autoplay.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
  <!-- /player-style -->


  <script src="/javascripts/2.5d613e.js"></script>
  <script src="/javascripts/user.5d613e.js"></script>
</body>
</html>
